<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
    <meta charset="utf-8" />
    <title>صحيفة الحدث | مصدر عسكري : تحرير مدينة المخاء وترحيب كبير بالقوات المسلحة من قبل الاهالي</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->          
   <link href="/template_content_rtl/assets/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/plugins/bootstrap/css/bootstrap-rtl.min.css" rel="stylesheet" type="text/css"/>
   <!-- END GLOBAL MANDATORY STYLES -->
   <meta property="og:title" content="مصدر عسكري : تحرير مدينة المخاء وترحيب كبير بالقوات المسلحة من قبل الاهالي" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.alhadath-yemen.com/news/51259/" />
<meta property="og:image" content="/uploads/pics/1486504173.jpeg" />
<meta property="og:site_name" content="صحيفة الحدث">
<meta property="og:description" content="تمكنت القوات المسلحة من تطهير معطم الاحياء السكنية بمدينة المخاء من قناة وخلايا&nbsp;مليشيات الحوثي وصالح الانقلابية التي تحاول الاحتماء بالمواطنين بعد الانتصارات الكبيرة التي تحققت شرق وغرب المخا.
وكشف مصدر عسكري بقيادة محور تعز لـ "سبتمبرنت" ان القوات المسلحة&nbsp;استكملت">
   <!-- BEGIN PAGE LEVEL PLUGIN STYLES --> 
   <link href="/template_content_rtl/assets/plugins/fancybox/source/jquery.fancybox.css" rel="stylesheet" />              
   <link rel="stylesheet" href="/template_content_rtl/assets/plugins/revolution_slider/css/rs-style.css" media="screen">
   <link rel="stylesheet" href="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/css/settings.css" media="screen"> 
   <link href="/template_content_rtl/assets/plugins/bxslider/jquery.bxslider-rtl.css" rel="stylesheet" />                
   <!-- END PAGE LEVEL PLUGIN STYLES -->

   <!-- BEGIN THEME STYLES --> 
   <link href="/template_content_rtl/assets/css/style-metronic-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/style-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/themes/blue-rtl.css" rel="stylesheet" type="text/css" id="style_color"/>
   <link href="/template_content_rtl/assets/css/style-responsive-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/custom-rtl.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->      
    <link rel="shortcut icon" href="/favicon.ico" />

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50438664-1', 'alhadath-yemen.com');
  ga('send', 'pageview');

</script>



<style>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</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/alsjl_abroad_ad', [300, 300], 'div-gpt-ad-1400665965497-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="  background:#efefef ; background:#efefef ">

<div class="container" style="position:relative">
  <div style="position:fixed;width:150px; float:right;height:2000px;top:0px;background:#444 ;
   z-index:5000;
   -moz-box-shadow: -3px 3px 12px #444;
  -webkit-box-shadow: -3px 3px 12px #444;
  box-shadow: -3px 3px 12px #444;
  -ms-filter: "progid:DXImageTransform.Microsoft.Shadow(Strength=4, Direction=135, Color='#444444')";
  filter: progid:DXImageTransform.Microsoft.Shadow(Strength=4, Direction=135, Color='#444444');">
 <div style="margin:auto;text-align:center;margin:auto;margin-top:70px; ">
 <a href="/"><img src="/skins/public/images/H.png" width="130px" class="" alt=""></a>
<div style="">
<ul id="nav" >
<li class="dropdown"><a href="/" style=""  >الرئيسية</a></li>
<li class="dropdown"><a  href="/video/" style=""  >فيديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/51/"  style="">أخبار وتقارير
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1485201765.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51186/">الحكومة تحول مرتبات التربويين في أمانة العاصمة عبر حساباتهم في كاك بانك (وثيقة)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1484856883.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51169/">معمر الارياني : صحيفة 14 أكتوبر هي جزء من ذاكرة شعب ومراحل زمنية غاية في الأهمية</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1484681430.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51162/">العود يبشر الجالية اليمنية في كلا من القاهرة وكولالمبور بإعادة تفعيل الاصدار الالي للجوازات</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1484681127.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51161/">المنظمة الدولية للهجرة: نزوح 2.1 مليون يمني بسبب النزاع الدائر</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1484677760.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51159/">عاجل: ولد الشيخ يكشف عن ملامح إتفاق يتضمن خطة أمنية وحكومة موحدة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1484677556.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51158/">هل يتخلى "عرَّاب" الأزمة اليمنية عن طموحاته بعد 6 سنوات من الثورة؟</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/59/"  style="">أخبار محلية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1485198394.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51185/">بعد سقوط المخاء : انتشار مكثف وواسع للحوثيين بصنعاء ومظاهر استنفار مسلح غير مسبوقة !</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1485198210.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51184/">المبعوث الأممي ولد الشيخ يغادر العاصمة صنعاء</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1485197070.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51183/">رويترز: القوات اليمنية والمقاومة الجنوبية يسيطرا على ميناء المخا قرب باب المندب</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1485033247.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51181/">عاجل : قوات الجيش الوطني تسيطر الآن على معسكر الدفاع الجوي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1485033011.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51180/">"المخا".. الجيش يشن هجوماً واسعاً على مواقع الحوثيين في محيط المدينة!</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1485032466.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51179/">مسلحون يغتالون ثلاثة من القوات المسلحة بتعز</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/56/"  style="">وثائق وتحقيقات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1456089230.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50245/">عاجل :انفجارات عنيفة تهز العاصمة صنعاء "المواقع المستهدفة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1455604992.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50201/">الطاقة الشمسية تفتح نافذة ضوء في حياة اليمنيين</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1446280215.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49522/">فاهم – الحثيلي – الحمادي ) .. السوق السوداء للوقود بوصفه صناعة رسمية ضحيته المواطن - وثائق</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1444977343.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49419/">سري للغاية : وثائق عن مخطط أمريكي لاغتيالات بطائرات دون طيار في عدة دول على رأسها اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1438591370.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49018/">يمنيون مختفون قسرياً.. الحوثيون يكررون جرائم صالح بحق معارضيهم "تحقيق"</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1435139801.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48725/">وثيقة تبين الحركة الملاحية للسفن في ميناء الحديدة تؤكد افتعال الحوثيين للأزمات المعيشية بذريعة حصار بحري مزعوم</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/57/"  style="">حوارات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1442046745.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49247/">الحسن أبكر يتحدث عن معركة تحرير الجوف وعن الدور الإيراني في اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1431711310.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48382/">علي ناصر محمد: القيادة الفاشلة سبب وضع اليمن المأساوي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1419619007.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46528/">إيران تعلن عن تجريب طائرة "انتحارية" من دون طيار</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1417581980.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46234/">في أول حوار صحفي معه رئيس الوزراء بحاح :التاريخ لن يغفر للانقلابيين ..و سأضع الشعب في حقيقة ما يحدث والامن من اولوياتنا</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1417458055.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46208/">الممثل المقيم للمفوضية السامية للأمم المتحدة  لشؤون اللاجئين: ينتقد رفض الامن القومي اليمني تجديد بطائق اللاجئين المقيمين في اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1416983300.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46146/">ماهيا رؤية صالح للاحداث وعرض اماراتي لخروجه من اليمن ..نص حواره مع CBC</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/58/"  style="">شؤون عربية ودولية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1484938675.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51170/">تركيا تعرضت لعدد من الهجمات بالقنابل وإطلاق النار في الأشهر القليلة الماضية.</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1484852615.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51164/">ترامب يصل إلى واشنطن عشية تنصيبه</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1483214487.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51090/">صفقات بالمليارات.. الجيش المصري يعزز قدراته عام 2016</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1483214347.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51089/">بخط يده.. وصية الرئيس صدام حسين إلى شعب العراق والأمة العربية (صورتان)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1482602316.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51051/">النظام السوري يستأنف قصف ريف حلب</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1482262459.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51027/">أردوغان يكشف للأتراك عن (الهدف الحقيقي) لمقتل السفير الروسي في أنقرة؟</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/50/"  style="">يمنيون في المهجر
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1483468397.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51100/">طلاب اليمن في الهند ينفذون وقفة احتجاجية تنديدا بتوقف مستحقاتهم المالية</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1481044017.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50957/">اتحاد الطلبة اليمنيون في ماليزيا واللجنة المنظمة تعلن تعليقها للاعتصام</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1479911492.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50875/">طلابنا في 3 دول يقيمون وقفه احتجاجيه ويصدرون بيانا مشتركا للمطالبه باستحقاقاتهم الماليه</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1476275867.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50723/">طلابنا في موسكو يستئنفون إعتصامهم المفتوح وموقع الحدث ينشر بيان خاصاً لهم</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1432150924.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48449/">طلاب اليمن في الجزائر يحتجون على اقتطاع مستحقاتهم من قبل السفارة وتأخير صرفها</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1431206120.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48322/">المعارضة اليمنية بالخارج تدعو الأمم المتحدة لإنجاح الجهود الإنسانية وتحمل أي طرف عدم الالتزام بها</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="">أدب وثقـافة
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1453653767.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50046/">"عصافير في صدري  ويأبى أن يكون قفصًا"</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1450465724.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49837/">لهذه الأسباب قال بيتهوفن على فراش وفاته: لقد فعلتُها.. لقد فعلتها</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1450463951.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49835/">الفنانة اليمنية بلقيس فتحي تطلب الطلاق بسبب الخيانة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1449836677.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49756/">بالصورة : يمنية تفوز بلقب افضل مغنية في الشرق الاوسط</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1448129392.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49615/">قلبي في عذابه تعب!!</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1421080140.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46784/">هنا باقون .. يا حبيبتي !</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="">حقوق وحريـات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1482863597.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51064/">"اختطاف" الصحفية أفراح شوقي ببغداد وتضارب في الأسباب</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1482262242.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51026/">لفنانة اليمنية "بلقيس" تدعو جمهورها للمشاركة في حفل زفافها (صورة)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1481471003.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50979/">اعلاميون جنوبيون يطلقون مناشدة لكل منظمات حقوق الانسان للتدخل لاطلاق سراح الاسير المرقشي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1480525973.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50923/">آلاف المعلّمين التونسيين يتظاهرون للمطالبة باستقالة وزير التربية‎</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1480355324.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50901/">لليوم الثالث على التوالي...الطلاب المبتعثون في ماليزيا يواصلون اعتصامهم للمطالبة بصرف مستحقاتهم</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1478867126.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50817/">أغنى 10 رؤساء أميركيين .. أحدهم جمع ثروته من مزارع التبغ وآخر من العبيد</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="">إقتصـاد وتنمية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1482262586.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51028/">البنك الدولي يوافق على شريحة ثانية بقيمة مليار دولار لمصر</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1480453118.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50918/">أسهم السعودية تتراجع مع هبوط النفط ومصر تنخفض تحت ضغط مبيعات لجني الأرباح</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1474017349.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50645/">سعر الذهب تراجع في العقود الأمريكية الآجلة حوالي 0.1% إلى 1317.10 دولار للأوقية.</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1471952506.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50575/">البنك المركزي اليمني على وشك الانهيار وإضراب شامل قد يصيب المؤسسات العامة اليمنية بالشلل</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1469875442.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50500/">موانئ دبي العالمية تعد من أكبر مشغلي الموانئ في العالم، وتضم محفظة أعمالها أكثر من 77 محطة بحرية موزعة على ست قارات.</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1469179715.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50476/">أسعار الذهب في الأسواق اليمنية لليوم الجمعة 22-يوليو-2016</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/14/"  style="">منوعــات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1482953777.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51069/">6 معلومات عليك معرفتها قبل جراحة “ليزر العيون”</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1482261920.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51025/">مدربو التنمية البشرية.. علم أم بيع وهم؟</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1472076475.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50584/">6 أسباب غير متوقعة لرائحة الفم الكريهة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1466948797.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50434/">وفق دراسةٍ علميّة حديثة .. من هي المرأة العربيّة “أجمل نساء العالم”؟!</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1460440514.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50385/">نجمة تلفزيونية شهيرة.. قتلها ابنها هي وشقيقه ثم انتحر</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1454421984.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50108/">إذا كان إصبع قدمك الثاني أطول من إصبعك الكبير، عليك أن تقرأ هذا!</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/19/"  style="">رياضة
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1476649635.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50748/">منتخبنا اليمني في مباراة مصيرية امام المنتخب القطري غدا</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1460356662.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50378/">5 أسباب تؤكّد قدرة برشلونة على الفوز بالثلاثية</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1454864856.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50133/">فينجر : اوزيل قدم مباراة رائعة والمنافسة على اللقب مستمرة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1454392520.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50100/">غوارديولا يكشف اسباب رحيله عن بايرن ميونيخ</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1454392428.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50099/">هل يعود ميسي إلى أحضان جوارديولا في البريمييرليج ؟</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1450505605.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49850/">مانشيني لا يعرف الخسارة أمام لاتسيو</a></div></div></div>
      </div>
    </ul>

  </li> 
	





	<!-- <li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>







</div>
</div>
</div>
</div>


<div style="">
<div   style="background:#444">

</div>
<div class="container" style="text-align: right;position: relative;">
 

<div style="position: absolute; text-align:left;left:20px;top:5px;z-index: 555555;">


<a href="http://www.facebook.com/alhadathtoday"><img src="/skins/public/images/fbIcon1.png" alt=""></a>
<a href="https://plus.google.com/u/0/+Alhadath-yemen"><img src="/skins/public/images/GooIcon1.png" alt=""></a>
<a href="/rsslinks/"><img src="/skins/public/images/RSSIcon1.png" alt=""></a>
<img src="/skins/public/images/TIcon1.png" alt="">


</div>
<div style="margin:auto;position:relative">
<div style="position:absolute;top:100px; left:20px"><a href="http://www.artexyemen.com/">

<object width="468" height="60">
   <param name="movie" value="/adv/468 x 60-all products.swf">
   <embed src="/adv/468 x 60-all products.swf" width="468" height="60">
   </embed>
</object>
</a></div>
  <img src="/skins/public/images/header.png" width="1150px" height="" style=""  alt="">
</div>
</div>
</div>


</div>

<div style="">




<div class="container" style="">
<div id="resultbreaknews" style="margin-right:160px;">
 
</div>





<ul id="ticker02" >
	
    <li class=""><a href="/news/51259/" style="color:#fff; text-decoration:none; font-size:15px;">مصدر عسكري : تحرير مدينة المخاء وترحيب كبير بالقوات المسلحة من قبل الاهالي</a></li>
	
    <li class=""><a href="/news/51258/" style="color:#fff; text-decoration:none; font-size:15px;">مقتل قائد جديد بقوات الحرس الجمهوري الموالي لصالح في جبهة الحدود (الاسم)</a></li>
	
    <li class=""><a href="/news/51257/" style="color:#fff; text-decoration:none; font-size:15px;">موقع إسرائيلي : 6 أسباب لمواجهة أميركية إيرانية كبيرة في اليمن</a></li>
	
    <li class=""><a href="/news/51256/" style="color:#fff; text-decoration:none; font-size:15px;">تعز.. مليشيا الحوثي تقتل 142 مدنياً بينهم 23 طفلاً في يناير الماضي وتحذيرات من مجاعة حقيقية تهدد المدينة (تقرير)</a></li>
	
    <li class=""><a href="/news/51255/" style="color:#fff; text-decoration:none; font-size:15px;">بن دغر يدشن المرحلة الأولى من مشروع مدينة عدن الجديدة بتكلفة 8 ملايين دولار</a></li>
	
</ul>
</div>
<div style="margin-top:5px;" class="container">

</div>
<div class="container"  style="">

<div style="margin-right:160px;">
<div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a href="/" class="bread_crump_first" style="color:#444" >الرئيسية</a> <img src="/skins/public/images/Rew-arrows.png" width="10px" /> <a style="color:#444" href="/catshow/59/" class="bread_crump_third" >أخبار محلية</a> <img src="/skins/public/images/Rew-arrows.png" width="10px" /> <a style="color:#444" href="/" class="bread_crump_last" >مصدر عسكري : تحرير مدينة المخاء وترحيب كبير بالقوات المسلحة من قبل الاهالي</a></div>

<div class="page_banner">أخبار محلية</div>
</div>

<div style="	" class="">
<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; padding-right:3px; margin-right:3px  ">

<a href="https://plus.google.com/+Alhadath-yemen" rel="publisher" style="text-align:center">Google+</a>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alhadath_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="9595411945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div>
  <a href="http://www.facebook.com/SabafonTelecom">
  <img src="/adv/sabalast.gif" alt=""></a>
</div>


<div style="margin:5px 0">
<!-- alsjl_abroad_ad -->
<div id='div-gpt-ad-1400665965497-0' style='width:300px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400665965497-0'); });
</script>
</div>
</div>


<div style="margin:5px 0"><a href="http://m.alhadath-yemen.com/"><img src="/adv/mobilead.png" alt=""></a></div>
	
	<div style="">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/696/" style=" color:#333 ;">أ . خالد الرويشان</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/1480399182.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51251/" style="font-family:myfont2;font-size:15px;color:#fff">نيويورك اليمانية!</a>

<div class="excerpt" style="font-size:12px;color:#fff">كأنهم تظاهروا نيابةً عن العالم كله..هذه أوّل مرّة في تاريخ مدينة نيويورك تُغلق فيها المحلات احتجاجًا على قرار</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/531/" style=" color:#333 ;">علي ناصر محمد</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/27-07-12-10859496.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51249/" style="font-family:myfont2;font-size:15px;color:#fff">( مصطفى ) .. كان نموذجاً لجيل نرجو أن يتكرر</a>

<div class="excerpt" style="font-size:12px;color:#fff">لقد مضى زمن طويل منذ تعرفت إلى المناضل والفدائي ( مصطفى ) الذي وافته المنية في فبراير الحالي 2017م، كان الجنوب</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/696/" style=" color:#333 ;">أ . خالد الرويشان</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/1480399182.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51221/" style="font-family:myfont2;font-size:15px;color:#fff">الإمام الداعشي المؤسس!</a>

<div class="excerpt" style="font-size:12px;color:#fff">الإمام الداعشي المؤسس!الإمام المطهر شرف الدين ..ورهائن خولان الطيال!هذا حدث قبل 500 سنةقتل المطهر ثمانين رهينة</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/696/" style=" color:#333 ;">أ . خالد الرويشان</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/1480399182.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51217/" style="font-family:myfont2;font-size:15px;color:#fff">وشهد شاهدٌ من أهله!</a>

<div class="excerpt" style="font-size:12px;color:#fff">الإمام الداعشي المؤسس!&nbsp;
الإمام المطهر شرف الدين ..ورهائن خولان الطيال!&nbsp;
هذا حدث قبل&nbsp;500&nbsp;سنة
قتل المطهر</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/311/" style=" color:#333 ;">د.ياسين سعيد نعمان</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/24-07-11-772152795.pjpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51196/" style="font-family:myfont2;font-size:15px;color:#fff">لم يكن الحوار تسوية فوقية</a>

<div class="excerpt" style="font-size:12px;color:#fff">الحوار الوطني هو الحجة القوية الوحيدة التي سجلها اليمنيون على تاريخهم المكتض بالصراعات والمليء بالحروب</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/696/" style=" color:#333 ;">أ . خالد الرويشان</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/1480399182.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51193/" style="font-family:myfont2;font-size:15px;color:#fff">لصالح من ما يحدث في تعز ؟</a>

<div class="excerpt" style="font-size:12px;color:#fff">عندما منعت "إسرائيل" الأذان في مساجد القدس نوفمبر العام الماضي صدحت كنائس فلسطين بالأذان!
في تعز تم تفجير مسجد</div>
</div>
<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a   href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div>
	<div style="position:relative; background:#efefef">
<div class="page_banner_sidebar" style="margin-bottom:10px;">آخر الأخبار</div>


<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51259/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1486504173.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">مصدر عسكري : تحرير مدينة المخاء وترحيب كبير بالقوات المسلحة من قبل الاهالي</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51258/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1486418507.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">مقتل قائد جديد بقوات الحرس الجمهوري الموالي لصالح في جبهة الحدود (الاسم)</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51257/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1486418407.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">موقع إسرائيلي : 6 أسباب لمواجهة أميركية إيرانية كبيرة في اليمن</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51256/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1486418295.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">تعز.. مليشيا الحوثي تقتل 142 مدنياً بينهم 23 طفلاً في يناير الماضي وتحذيرات من مجاعة حقيقية تهدد المدينة (تقرير)</div>
</a>
</div>



</div>


<div style="position:relative;margin-top:10px; background:#efefef">
<div class="page_banner_sidebar">اختيارات القراء  </div>






		<div id="" style="">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51253/" style="font-family:myfont2;font-size:20px;color:#555">مليشيا الانقلاب تفر بمعداتها الثقيلة نحو هذة المحافظات</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51254/" style="font-family:myfont2;font-size:20px;color:#555">وزارة الدفاع الأمريكية وبتوجيهات من ترمب تفاجأ إيران والحوثيين بهذه الخطوة الغير مسبوقة !!</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51252/" style="font-family:myfont2;font-size:20px;color:#555">مجلس الوزراء يحث المالية والخدمة سرعة استكمال صرف المرتبات لجميع المحافظات</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51255/" style="font-family:myfont2;font-size:20px;color:#555">بن دغر يدشن المرحلة الأولى من مشروع مدينة عدن الجديدة بتكلفة 8 ملايين دولار</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51257/" style="font-family:myfont2;font-size:20px;color:#555">موقع إسرائيلي : 6 أسباب لمواجهة أميركية إيرانية كبيرة في اليمن</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51256/" style="font-family:myfont2;font-size:20px;color:#555">تعز.. مليشيا الحوثي تقتل 142 مدنياً بينهم 23 طفلاً في يناير الماضي وتحذيرات من مجاعة حقيقية تهدد المدينة (تقرير)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51258/" style="font-family:myfont2;font-size:20px;color:#555">مقتل قائد جديد بقوات الحرس الجمهوري الموالي لصالح في جبهة الحدود (الاسم)</a>
				</div>
				
			</div>


</div>

<div style=" ">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/alhadathtoday" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>

<a class="twitter-timeline" href="https://twitter.com/alhadathJournal" data-widget-id="460660214866276352">Tweets by @alhadathJournal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>






	
</div>

<div style="margin-right:160px;margin-left:310px;">
<!-- <div style="margin:10px 0">{adbmain}</div> --><div style="">

<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0; padding-right:10px;">مصدر عسكري : تحرير مدينة المخاء وترحيب كبير بالقوات المسلحة من قبل الاهالي</h1>
</div>


<div id="news" style="">

  <div style="padding-bottom: 5px; width:500px; margin-bottom:10px">



    <img style='' src=/uploads/pics/1486504173.jpeg width='685px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:500px;border-right:#A5A316  5px solid"></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#444; background:#efefef; font-size: 11px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">الأربعاء 08 فبراير 2017 12:50 صباحاً</span>   الحدث - صنعاء</div>


  <div id="subjectfont" style=" margin-bottom:30px;">
<div style="width:300px; float:right;margin-left:10px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alhadath_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="6502344744"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    <p><span style="font-size: large;">تمكنت القوات المسلحة من تطهير معطم الاحياء السكنية بمدينة المخاء من قناة وخلايا&nbsp;مليشيات الحوثي وصالح الانقلابية التي تحاول الاحتماء بالمواطنين بعد الانتصارات الكبيرة التي تحققت شرق وغرب المخا.</span></p>
<p><span style="font-size: large;">وكشف مصدر عسكري بقيادة محور تعز لـ "سبتمبرنت" ان القوات المسلحة&nbsp;استكملت عملية تطهير أحياء كانت تختبي فيها &nbsp;عناصر المليشيات.</span><br /><br /><span style="font-size: large;">وتابع ان الاهالي في مدينة المخاء خرجوا للترحيب بالقوات المسلحة والمقاومة في المناطق التي تم تحريرها اليوم وسط مدينة المخا &ldquo;.</span></p>
<p><span style="font-size: large;">وقال &rdquo; أن العملية السعكرية مستمرة لمطاردة بقية فلول المليشيا بعد فتح ممرات آمنة للسكان لمغادرة المنازل والاحياء السكنية&rdquo;.</span></p>
<p><span style="font-size: large;">واشار المصدر الى ان عدداً من العناصر الانقلابية سلموا انفسهم لقوات الجيش الوطني وان جثث المليشيا تنتشر في الشوارع&nbsp;</span></p>
<p><span>&nbsp;</span></p>
 <div style="margin:10px 0;overflow: hidden;
">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>

<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d68e4347c8c5075"></script>
<!-- AddThis Button END -->
</div>
<div style="margin:10px 0"></div>

<div style="text-align:center">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Alhadt_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="3409277544"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="margin:5px 0">
   <div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="51259">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>







</div>

<div style="overflow:hidden;">
      <div class="page_banner_sidebar">المزيد من أخبار محلية</div>
<div style="padding-right:5px;">

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1486418507.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/51258/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">مقتل قائد جديد بقوات الحرس الجمهوري الموالي لصالح في جبهة الحدود (الاسم)</a>
        </div>
      </div>

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1486418032.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/51255/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">بن دغر يدشن المرحلة الأولى من مشروع مدينة عدن الجديدة بتكلفة 8 ملايين دولار</a>
        </div>
      </div>

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1486417454.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/51253/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">مليشيا الانقلاب تفر بمعداتها الثقيلة نحو هذة المحافظات</a>
        </div>
      </div>

      
</div>
         
 <div style="clear:right"></div>   </div>

</div>

  </div>
    








<div style="clear:right"></div>
</div>



<div style="clear:right"></div>
<!-- <div style="margin:10px 0">{adamain}</div> -->
</div>
</div>

</div>


<div style="clear:both"></div>
<div style="background:#373736 url(/skins/public/images/footer.png) no-repeat center">
<div class="container" style="margin-right:120px;">


<div style=" clear:both !important"  class="container">

<div class="container" style="padding:10px;margin-right:120px;">

<!-- <div style="text-align:left;margin:10px 0">
<div>
<img src="/skins/public/images/icon5.png" alt=""> 
<img src="/skins/public/images/icon6.png" alt="">

<img src="/skins/public/images/icon7.png" alt=""> 
<img src="/skins/public/images/icon8.png" alt=""> 
</div>
</div> -->


<div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;margin-right:120px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">صحيفة الحدث</div>
    <ul>

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/video/">فيديو</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/writers/">كتابنا</a></li> 

</ul>



</div>



<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/57/">حوارات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/14/">منوعــات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/2/">إقتصـاد وتنمية</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/3/">حقوق وحريـات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/1/">أراء وأفكار</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/12/">أدب وثقـافة</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/51/">أخبار وتقارير</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/50/">يمنيون في المهجر</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/56/">وثائق وتحقيقات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/59/">أخبار محلية</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/19/">رياضة</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/58/">شؤون عربية ودولية</a> </div> <div>
</div>
</div></div>


<div  style="background:#706F6F;padding:10px;clear:both;">
  <div class="container" style="padding:5px; color:#fff; margin:0;">جميع الحقوق محفوظة لـ [صحيفة الحدث] &copy;2006 - 2017 | <a href="http://www.facebook.com/youtechnology">تصميم وتطوير YOU لتقنية المعلومات</a>  </div>  


</div>

</div>


</div>
</div>
</div>
</body>
</html>


<style type="text/css">
  
div.toolbar-wrapp{
    position: fixed;
    display: block;
    bottom: 10px;
    left: 20px;
}
div.sticky-toolbar{
    position: relative;
    bottom: 10px;
    padding: .1em;
    /*background-color: #8EC1DA;*/
    float: left;
    -webkit-border-radius: 0 .2em .2em 0;
    -moz-border-radius: 0 .2em .2em 0;
    border-radius: 0 .2em .2em 0;
}

div.sticky-toolbar ul li a{
display: block;
width: .8em;
margin: 0.2em;
line-height: 80%;
font-size: 2.2em;
text-align: center;
color: #fff;
background-color: #203149;
-webkit-border-radius: .1em;
-moz-border-radius: .1em;
border-radius: .1em;
-webkit-transition: all 0.1s ease-in-out;
-moz-transition: all 0.1s ease-in-out;
transition: all 0.1s ease-in-out;
-webkit-font-smoothing: antialiased;
}div.sticky-toolbar ul li a:hover{
background-color: #38485D;
}


#head-soc ul li {list-style :none; margin-top: 10px; }
#head-soc ul li a {text-indent: -9999px; font-size: 0; line-height: 0; overflow: hidden ; height: 32px; width: 32px ;border: 0;  background: url(/skins/public/images/social-media.png) no-repeat; display: block;}

#head-soc li#g a {background-position: 0px 0px;}
#head-soc li#g a:hover {background-position: 0px -32px;}

#head-soc li#rss a {background-position: -32px 0px;}
#head-soc li#rss a:hover {background-position: -32px -32px;}

#head-soc li#sub a {background-position: -64px 0px;}
#head-soc li#sub a:hover {background-position: -64px -32px;}

#head-soc li#fb a {background-position: -96px 0px;}
#head-soc li#fb a:hover {background-position: -96px -32px;}

#head-soc li#twit a {background-position: -128px 0px;}
#head-soc li#twit a:hover {background-position: -128px -32px;}

#head-soc li#li a {background-position: -160px 0px;}
#head-soc li#li a:hover {background-position: -160px -32px;}

#head-soc li#youtube a {background-position: -192px 0px;}
#head-soc li#youtube a:hover {background-position: -192px -32px;}
</style>




   <!-- Load javascripts at bottom, this will reduce page load time -->
    <!-- BEGIN CORE PLUGINS(REQUIRED FOR ALL PAGES) -->
    <!--[if lt IE 9]>
    <script src="/template_content_rtl/assets/plugins/respond.min.js"></script>  
    <![endif]-->  
    <script src="/template_content_rtl/assets/plugins/jquery-1.10.2.min.js" type="text/javascript"></script>
    <script src="/template_content_rtl/assets/plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
    <script src="/template_content_rtl/assets/plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>      
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/hover-dropdown.js"></script>
    <!-- END CORE PLUGINS -->


    <!-- BEGIN PAGE LEVEL JAVASCRIPTS(REQUIRED ONLY FOR CURRENT PAGE) -->
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/fancybox/source/jquery.fancybox.pack.js"></script>  
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/js/jquery.themepunch.plugins.min.js"></script>
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/js/jquery.themepunch.revolution.min.js"></script> 
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/bxslider/jquery.bxslider.min.js"></script>
    <script src="/template_content_rtl/assets/scripts/app.js"></script>
    <script src="/template_content_rtl/assets/scripts/index.js"></script>    




<!-- base theme css files -->
<link type="text/css" rel="stylesheet" href="/Yahoo-style-news-slider-for-jQuery-master/themes/base.css"/>
<!-- desired theme -->
<link type="text/css" rel="stylesheet" href="/Yahoo-style-news-slider-for-jQuery-master/themes/default/theme.css"/>




<!-- jquery itself -->
<!-- plugin -->
<script type="text/javascript" src="/Yahoo-style-news-slider-for-jQuery-master/jquery.accessible-news-slider.js"></script>


<script src="/jcobb-basic-jquery-slider-8ffe118/js/bjqs-1.3.min.js"></script>

<!-- Include the basic styles -->
<link type="text/css" rel="Stylesheet" href="/jcobb-basic-jquery-slider-8ffe118/bjqs.css" />




<script>

$(document).ready(function(){
    $.ajax({
      type : 'POST',
      url : '/widgets/breaknews/ajax.php',
      success : function(data){
        $('#resultbreaknews').html(data);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#resultbreaknews').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
      }
    });

    return false;
  
});


  jQuery.fn.liScroll = function(settings) {
    settings = jQuery.extend({
    travelocity: 0.07,
    rtl: false
    }, settings);   
    return this.each(function(){
        var c1='tickercontainer'+(settings.rtl?'_rtl':'');
        var c2='newsticker'+(settings.rtl?'_rtl':'');
        var $strip = jQuery(this);
        $strip.addClass(c2);
        $strip.show();
        var stripWidth = 0;
        var $mask = $strip.wrap("<div class='mask'></div>");
        var $tickercontainer = $strip.parent().wrap("<div class='"+c1+"'></div>");                
        var containerWidth = $strip.parent().parent().width();  //a.k.a. 'mask' width   
        $strip.find("li").each(function(i){
        stripWidth += jQuery(this, i).width();
        });
        $strip.width(stripWidth);
        var defTiming = stripWidth/settings.travelocity;
        var totalTravel = stripWidth+containerWidth;                
        function scrollnews(spazio, tempo, rtl){
          if(!rtl)
            $strip.animate({left: '-='+ spazio}, tempo, "linear", function(){$strip.css("left", containerWidth); scrollnews(totalTravel, defTiming, rtl);});
          else
            $strip.animate({right: '-='+ spazio}, tempo, "linear", function(){$strip.css("right", containerWidth); scrollnews(totalTravel, defTiming, rtl);});
        }
        scrollnews(totalTravel, defTiming, settings.rtl);       
        $strip.hover(function(){
        jQuery(this).stop();
        },
        function(){
        var offset = jQuery(this).offset();
        var residualSpace = offset.left + stripWidth;
        var residualTime = residualSpace/settings.travelocity;
        scrollnews(residualSpace, residualTime, settings.rtl);
        });     
    }); 
};

$(function(){
$("ul#ticker02").liScroll({travelocity: 0.05, rtl: true});
});
</script>


<script>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</script>


<script>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</script>


<script>
$('#myTab a').click(function (e) {
  e.preventDefault();
  $(this).tab('show');
})
$(document).ready(function(){
  $(".articleItem").hover(function(){
    $( this ).find( ".socialTools" ).css("visibility", "visible");
    },function(){
    $( this ).find( ".socialTools" ).css("visibility", "hidden");
  });
});


  $('ul.nav li.dropdown').hover(function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(500).slideDown(300);
}, function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(500).slideUp(300);
});
</script></script>




  <script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
  <script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
  <script type="text/javascript" src="/skins/public/js/jquery.aw-showcase.min.js"></script>
<script type="text/javascript"
  src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>







<script src="/skins/public/js/jquery.bxslider.min.js"></script>
<link href="/skins/public/css/jquery.bxslider.css" rel="stylesheet" />




<script type="text/javascript">


$(document).ready(function()
{
  try
  {
    var ticker_holder = $('.ticker-holder').get(0);
    var ticker_text = $('.ticker').get(0);
    var ticker_pos = ticker_text.parentNode.offsetWidth;

    var ticker_data = $(ticker_holder).html();
    $(ticker_text).parent().html('<marquee scrollamount="1" direction="right" scrolldelay="40">' + ticker_data + '</marquee>');

    $('#sub-nav').hover
    (
      function() { $('marquee', this).get(0).stop();  },
      function() { $('marquee', this).get(0).start(); }
    );

    
  }
  catch (o) {}
});

</script>








<script type="text/javascript">
$(document).ready(function(){
  $('#send').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#waiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/contact/ajax.php',
      data: data ,
      success : function(data){
        $('#waiting').hide(500);
        $('#result').html(data);
        if (data.error === true)
          $('#formwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#result').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#formwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
  $('#comsend').click(function() {
    

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#commentwaitings').show(500);
    $.ajax({
      type : 'POST',
      url : '/news/ajax.php',
      data: data ,
      success : function(data){
        $('#commentwaitings').hide(500);
        $('#commentresults').html(data);
        if (data.error === true)
          $('#formwrappers').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#commentresults').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#formwrappers') ; 
      }
    });

    return false;
  });
});













</script>







