<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
    <meta charset="utf-8" />
    <title>صحيفة الحدث | اليابان تقدم لليمن منحة بقيمة 5 ملايين دولار</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->
   <link href="/template_content_rtl/assets/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/plugins/bootstrap/css/bootstrap-rtl.min.css" rel="stylesheet" type="text/css"/>
   <!-- END GLOBAL MANDATORY STYLES -->
   <meta property="og:title" content="اليابان تقدم لليمن منحة بقيمة 5 ملايين دولار" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.alhadath-yemen.com/news/51944/" />
<meta property="og:image" content="/uploads/pics/1499466922.png" />
<meta property="og:site_name" content="صحيفة الحدث">
<meta property="og:description" content="

أعلنت اليابان عن منحة لليمن بقيمة خمسة ملايين دولار لتقديم مساعدات غذائية عبر منظمات الامم المتحدة واللجنة الدولية للصليب الاحمر والمنظمات اليابانية غير الحكومية.
&nbsp;
وعبر وزير التخطيط والتعاون الدولي الدكتور محمد السعدي عن تقدير الحكومة للدعم الياباني لليمن">
   <!-- BEGIN PAGE LEVEL PLUGIN STYLES -->
   <link href="/template_content_rtl/assets/plugins/fancybox/source/jquery.fancybox.css" rel="stylesheet" />
   <link rel="stylesheet" href="/template_content_rtl/assets/plugins/revolution_slider/css/rs-style.css" media="screen">
   <link rel="stylesheet" href="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/css/settings.css" media="screen">
   <link href="/template_content_rtl/assets/plugins/bxslider/jquery.bxslider-rtl.css" rel="stylesheet" />
   <!-- END PAGE LEVEL PLUGIN STYLES -->

   <!-- BEGIN THEME STYLES -->
   <link href="/template_content_rtl/assets/css/style-metronic-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/style-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/themes/blue-rtl.css" rel="stylesheet" type="text/css" id="style_color"/>
   <link href="/template_content_rtl/assets/css/style-responsive-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/custom-rtl.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->
    <link rel="shortcut icon" href="/favicon.ico" />

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50438664-1', 'alhadath-yemen.com');
  ga('send', 'pageview');

</script>



<style>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</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/alsjl_abroad_ad', [300, 300], 'div-gpt-ad-1400665965497-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="  background:#efefef ; background:#efefef ">

<div class="container" style="position:relative">
  <div style="position:fixed;width:150px; float:right;height:2000px;top:0px;background:#444 ;
   z-index:5000;
   -moz-box-shadow: -3px 3px 12px #444;
  -webkit-box-shadow: -3px 3px 12px #444;
  box-shadow: -3px 3px 12px #444;
  -ms-filter: "progid:DXImageTransform.Microsoft.Shadow(Strength=4, Direction=135, Color='#444444')";
  filter: progid:DXImageTransform.Microsoft.Shadow(Strength=4, Direction=135, Color='#444444');">
 <div style="margin:auto;text-align:center;margin:auto;margin-top:70px; ">
 <a href="/"><img src="/skins/public/images/H.png" width="130px" class="" alt=""></a>
<div style="">
<ul id="nav" >
<li class="dropdown"><a href="/" style=""  >الرئيسية</a></li>
<li class="dropdown"><a  href="/video/" style=""  >فيديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/51/"  style="">أخبار وتقارير
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497773504.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51893/">انتحار شاب في عتمة بذمار بعد اشهر من انتحار والدة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497773045.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51891/">الكشف عن الجهة التي تزود الحوثيين بصواريخ كروز والتي تهدد باب المندب</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497772520.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51890/">غارات هي الأعنف على مواقع وأهداف للمليشيا الانقلابية في عدة محافظات يمنيه</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497480204.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51880/">بالصور : جريمة قتل غامضة في بريطانيا .. ضحاياها أم وطفليها (تفاصيل)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497480035.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51879/">وصول سفينتين للبحرية الأميركية إلى قطر.. والدوحة تشتري 36 طائرة إف 15 من واشنطن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497479858.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51878/">روسيا تعطل بياناً دولياً ينتقد انتهاكات الحوثيين</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/59/"  style="">أخبار محلية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497772196.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51889/">أسعار صرف العملات الأجنبية مقابل الريال اليمني ليوم الأحد 18/6/2017</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497738243.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51888/">الرياض تستدعي رئيس الوزراء السابق بحاح</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497737876.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51887/">عاجل في تطور خطير.. القياديان "المداني" و "الشامي" يختطفان نجل "محمد الحوثي"! (وثيقة)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497737301.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51886/">قتلى وجرحى في انفجار بمدينة حجة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497736221.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51885/">التوقيع على اتفاقية لتنفيذ ثلاثة مشاريع في محافظة حضرموت بتمويل من الهيئة اليمنية الكويتية للإغاثة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497735964.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51884/">تفاصيل اغتيال أكبر مدربي جماعة الحوثي</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/56/"  style="">وثائق وتحقيقات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1456089230.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50245/">عاجل :انفجارات عنيفة تهز العاصمة صنعاء "المواقع المستهدفة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1455604992.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50201/">الطاقة الشمسية تفتح نافذة ضوء في حياة اليمنيين</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1446280215.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49522/">فاهم – الحثيلي – الحمادي ) .. السوق السوداء للوقود بوصفه صناعة رسمية ضحيته المواطن - وثائق</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1444977343.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49419/">سري للغاية : وثائق عن مخطط أمريكي لاغتيالات بطائرات دون طيار في عدة دول على رأسها اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1438591370.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49018/">يمنيون مختفون قسرياً.. الحوثيون يكررون جرائم صالح بحق معارضيهم "تحقيق"</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1435139801.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48725/">وثيقة تبين الحركة الملاحية للسفن في ميناء الحديدة تؤكد افتعال الحوثيين للأزمات المعيشية بذريعة حصار بحري مزعوم</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/57/"  style="">حوارات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1442046745.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49247/">الحسن أبكر يتحدث عن معركة تحرير الجوف وعن الدور الإيراني في اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1431711310.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48382/">علي ناصر محمد: القيادة الفاشلة سبب وضع اليمن المأساوي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1419619007.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46528/">إيران تعلن عن تجريب طائرة "انتحارية" من دون طيار</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1417581980.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46234/">في أول حوار صحفي معه رئيس الوزراء بحاح :التاريخ لن يغفر للانقلابيين ..و سأضع الشعب في حقيقة ما يحدث والامن من اولوياتنا</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1417458055.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46208/">الممثل المقيم للمفوضية السامية للأمم المتحدة  لشؤون اللاجئين: ينتقد رفض الامن القومي اليمني تجديد بطائق اللاجئين المقيمين في اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1416983300.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46146/">ماهيا رؤية صالح للاحداث وعرض اماراتي لخروجه من اليمن ..نص حواره مع CBC</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/58/"  style="">شؤون عربية ودولية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497735676.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51883/">السودان.. رئيس حركة متمردة يعلن وقف التفاوض مع حكومة الخرطوم</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497303006.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51870/">تحالف يضم 31 دولة يعلن نشر قواته قبالة سواحل اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497045043.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51861/">ماذا سيحدث للإمارات لو قطعت قطر الغاز عنها؟.</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496698306.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51827/">أمير الكويت يزور السعودية وسط مساع لاحتواء أزمة قطع علاقات مع قطر</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496009245.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51780/">مصر لـ"مجلس الأمن ": الضربات العسكرية شرقي ليبيا دفاع عن النفس</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496009150.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51779/">بعد مواقف ترامب.. ميركل : لا يمكن لأوروبا الاعتماد المطلق على الولايات المتحدة</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/50/"  style="">يمنيون في المهجر
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1483468397.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51100/">طلاب اليمن في الهند ينفذون وقفة احتجاجية تنديدا بتوقف مستحقاتهم المالية</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1481044017.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50957/">اتحاد الطلبة اليمنيون في ماليزيا واللجنة المنظمة تعلن تعليقها للاعتصام</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1479911492.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50875/">طلابنا في 3 دول يقيمون وقفه احتجاجيه ويصدرون بيانا مشتركا للمطالبه باستحقاقاتهم الماليه</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1476275867.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50723/">طلابنا في موسكو يستئنفون إعتصامهم المفتوح وموقع الحدث ينشر بيان خاصاً لهم</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1432150924.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48449/">طلاب اليمن في الجزائر يحتجون على اقتطاع مستحقاتهم من قبل السفارة وتأخير صرفها</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1431206120.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48322/">المعارضة اليمنية بالخارج تدعو الأمم المتحدة لإنجاح الجهود الإنسانية وتحمل أي طرف عدم الالتزام بها</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="">أدب وثقـافة
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490780139.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51525/">بالصور وليد الشامي يطلق ألبومه زمن آدم  بـ 16 أغنية جديدة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1453653767.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50046/">"عصافير في صدري  ويأبى أن يكون قفصًا"</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1450465724.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49837/">لهذه الأسباب قال بيتهوفن على فراش وفاته: لقد فعلتُها.. لقد فعلتها</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1450463951.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49835/">الفنانة اليمنية بلقيس فتحي تطلب الطلاق بسبب الخيانة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1449836677.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49756/">بالصورة : يمنية تفوز بلقب افضل مغنية في الشرق الاوسط</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1448129392.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49615/">قلبي في عذابه تعب!!</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="">حقوق وحريـات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497384982.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51876/">نقابة الصحفيين تطالب الحكومة صرف رواتب المفصولين من «سبأ»</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496172818.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51793/">"رضية المتوكل" في احاطة امام مجلس الامن الدولي تقدم طلبات عاجلة (تفاصيل )</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1495919534.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51766/">نقابة الصحفيين تُحمّل الحوثيين مسؤولية «مجزرة تعز»</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1494965184.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51727/">نقابة الصحفيين اليمنيين تطالب بالافراج عن ثلاثة صحفيين في عدن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1491174337.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51553/">جمعية “اطفال عدن” تحيي اليوم العالمي للتوحد</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490351601.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51481/">الرئيس المصري الأسبق " مبارك " يعود إلى منزله لأول مره منذ 6 سنوات</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="">إقتصـاد وتنمية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497773275.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51892/">تباين أداء البورصات العربية في تداولات الأسبوع الماضي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497049990.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51863/">الدولار يرتفع مع هبوط الاسترليني بعد نتائج انتخابات بريطانيا</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1492170711.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51628/">الذهب يستقر قرب أعلى مستوى في 5 أشهر ويتجه لأفضل أداء أسبوعي في عام</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1491896117.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51609/">أول مجموعة المستثمرين ويعزز فندق المحفظة  مع شراء كارلتون داون تاون في دبي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490869919.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51532/">الكويت توقف مصفاة الشعيبة بشكل نهائي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490869811.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51531/">مصر تدرس زيادة الدعم التمويني للأفراد</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/14/"  style="">منوعــات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497384046.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51873/">باحثون يكتشفون مادة زيتية تُساعد النساء العقيمات على الحمل</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1492887974.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51641/">لتخطِّي الحجب: إليك أفضل برامج VPN لهواتف أندرويد وآيفون وأجهزة ويندوز</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1491551927.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51579/">10 خطوات لتعرف الأخبار الكاذبة على فيسبوك</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1491341360.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51563/">طرق علاج الصداع في 5 دقائق دون عقاقير</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490742105.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51512/">دراسة تكشف عن أرخص دواء للسرطان يقضي على الخلايا و اورام لسرطان</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490524380.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51502/">العلم يكشف "حقيقة" الفيتامينات والمكملات الغذائية</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/19/"  style="">رياضة
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496698141.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51826/">استبعاد خمسة لاعبين من قائمة المنتخب الوطني لكرة القدم ..اسماء</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496697276.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51821/">غدا الثلاثاء.. منتخبنا الوطني يواجه الداخلية في مصر</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1493841496.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51679/">ريال مدريد مهدد بالعقاب من الاتحاد الأوروبي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490870014.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51533/">البرتغال تقبض على خمسة لاعبين.. تعرف على السبب</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490779530.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51521/">المنتخب الوطني يتغلب على طاجكستان بهدفين لهدف</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490001217.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51438/">تعادل مُثير بين مانشستر سيتي وليفربول لكنه بطعم الخسارة لكليهما</a></div></div></div>
      </div>
    </ul>

  </li> 
	





	<!-- <li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>







</div>
</div>
</div>
</div>


<div style="">
<div   style="background:#444">

</div>
<div class="container" style="text-align: right;position: relative;">


<div style="position: absolute; text-align:left;left:20px;top:5px;z-index: 555555;">


<a target="_blank" href="http://www.facebook.com/alhadathtoday"><img src="/skins/public/images/fbIcon1.png" alt=""></a>
<a target="_blank" href="https://plus.google.com/u/0/+Alhadath-yemen"><img src="/skins/public/images/GooIcon1.png" alt=""></a>
<a target="_blank" href="/rsslinks/"><img src="/skins/public/images/RSSIcon1.png" alt=""></a>
<a target="_blank" href="https://twitter.com/alhadathJournal"><img src="/skins/public/images/TIcon1.png" alt=""></a>


</div>
<div style="margin:auto;position:relative">
<div style="position:absolute;top:100px; left:20px"><a href="http://www.artexyemen.com/">

<object width="468" height="60">
   <param name="movie" value="/adv/468 x 60-all products.swf">
   <embed src="/adv/468 x 60-all products.swf" width="468" height="60">
   </embed>
</object>
</a></div>
  <img src="/skins/public/images/header.png" width="1150px" height="" style=""  alt="">
</div>
</div>
</div>


</div>

<div style="">




<div class="container" style="">
<div id="resultbreaknews" style="margin-right:160px;">
 
</div>





<ul id="ticker02" >
	
    <li class=""><a href="/news/51944/" style="color:#fff; text-decoration:none; font-size:15px;">اليابان تقدم لليمن منحة بقيمة 5 ملايين دولار</a></li>
	
    <li class=""><a href="/news/51943/" style="color:#fff; text-decoration:none; font-size:15px;">اجتماع برئاسة وزير الأوقاف يناقش ترتيبات موسم الحج</a></li>
	
    <li class=""><a href="/news/51942/" style="color:#fff; text-decoration:none; font-size:15px;">السعودية ترحّل نحو 19 ألف وافد مخالف</a></li>
	
    <li class=""><a href="/news/51941/" style="color:#fff; text-decoration:none; font-size:15px;">طيران التحالف يعاود قصف مخازن اسلحة سرية جنوب غرب العاصمة صنعاء</a></li>
	
    <li class=""><a href="/news/51940/" style="color:#fff; text-decoration:none; font-size:15px;">اعضاء المجلس السياسي الجنوبي يستعدون لأجتماع هو الأول منذ تشكيله بعدن</a></li>
	
</ul>
</div>
<div style="margin-top:5px;" class="container">

</div>
<div class="container"  style="">

<div style="margin-right:160px;">
<div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a href="/" class="bread_crump_first" style="color:#444" >الرئيسية</a> <img src="/skins/public/images/Rew-arrows.png" width="10px" /> <a style="color:#444" href="/catshow/51/" class="bread_crump_third" >أخبار وتقارير</a> <img src="/skins/public/images/Rew-arrows.png" width="10px" /> <a style="color:#444" href="/" class="bread_crump_last" >اليابان تقدم لليمن منحة بقيمة 5 ملايين دولار</a></div>

<div class="page_banner">أخبار وتقارير</div>
</div>

<div style="	" class="">
<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; padding-right:3px; margin-right:3px  ">

<a href="https://plus.google.com/+Alhadath-yemen" rel="publisher" style="text-align:center">Google+</a>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alhadath_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="9595411945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div>
  <a href="http://www.facebook.com/SabafonTelecom">
  <img src="/adv/march2017.gif" alt=""></a>
</div>





<div style="margin:5px 0"><a href="http://m.alhadath-yemen.com/"><img src="/adv/mobilead.png" alt=""></a></div>
	
	<div style="">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/537/" style=" color:#333 ;">نبيل سبيع</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/16-08-12-168912632.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51824/" style="font-family:myfont2;font-size:15px;color:#fff">عن الشهيد القشيبي</a>

<div class="excerpt" style="font-size:12px;color:#fff">لم أندم على شيء كما ندمت على أن صوتي لم يقاتل معك.صحيح أنه صوت ضعيف، صوت فرد واحد، قد لا يؤثر على أحد ناهيك عن</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/40/" style=" color:#333 ;">عبد الرحمن الراشد</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/23-08-10-916529977.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51740/" style="font-family:myfont2;font-size:15px;color:#fff">فاجأهم ترمب</a>

<div class="excerpt" style="font-size:12px;color:#fff">لا أعتقد أن هناك أمراً أغضب المتطرفين، من أنظمة وتنظيمات، مثل سياسة الرئيس الأميركي دونالد ترمب تجاههم.</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/2/" style=" color:#333 ;">صادق ناشر</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/22-07-10-512482970.gif&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51736/" style="font-family:myfont2;font-size:15px;color:#fff">حرب جديدة في اليمن</a>

<div class="excerpt" style="font-size:12px;color:#fff">&nbsp;
لم تكف اليمنيين الحرب الطاحنة التي تدور رحاها في مختلف مناطقهم منذ أكثر من عامين، فدخلت عليهم خلال</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/528/" style=" color:#333 ;">هائل سلام</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/19-07-12-549428045.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51681/" style="font-family:myfont2;font-size:15px;color:#fff">صراع مرير بين مشروعين</a>

<div class="excerpt" style="font-size:12px;color:#fff">&nbsp;مشروع اليمن الإتحادي بستة أقاليم ويمثله هادي وبعض الذين معه، وهو مشروع، على علاته، يروم إبقاء اليمن موحدا</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/319/" style=" color:#333 ;">رأي البيان الإماراتية </a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/07-08-11-953518990.gif&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51678/" style="font-family:myfont2;font-size:15px;color:#fff">الحوار الحضاري</a>

<div class="excerpt" style="font-size:12px;color:#fff">
شهد منتدى الإعلام العربي مداخلات مهمة، وهو المنتدى الذي تم عقده في دورته السادسة عشرة، تحت عنوان &laquo;الحوار</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/274/" style=" color:#333 ;">مروان الغفوري</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/16-06-11-116674794.pjpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/51656/" style="font-family:myfont2;font-size:15px;color:#fff">ندى الوزان</a>

<div class="excerpt" style="font-size:12px;color:#fff">في منتصف العام ٢٠١٥ كتب أستاذ النقد الأدبي في جامعة صنعاء، عبد السلام الكبسي، على صفحته نداءً عاجلاً إلى</div>
</div>
<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a   href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div>
	<div style="position:relative; background:#efefef">
<div class="page_banner_sidebar" style="margin-bottom:10px;">آخر الأخبار</div>


<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51944/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1499466922.png&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">اليابان تقدم لليمن منحة بقيمة 5 ملايين دولار</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51943/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1499466512.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">اجتماع برئاسة وزير الأوقاف يناقش ترتيبات موسم الحج</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51942/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1499466262.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">السعودية ترحّل نحو 19 ألف وافد مخالف</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/51941/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1499242391.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">طيران التحالف يعاود قصف مخازن اسلحة سرية جنوب غرب العاصمة صنعاء</div>
</a>
</div>



</div>


<div style="position:relative;margin-top:10px; background:#efefef">
<div class="page_banner_sidebar">اختيارات القراء  </div>






		<div id="" style="">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51942/" style="font-family:myfont2;font-size:20px;color:#555">السعودية ترحّل نحو 19 ألف وافد مخالف</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51943/" style="font-family:myfont2;font-size:20px;color:#555">اجتماع برئاسة وزير الأوقاف يناقش ترتيبات موسم الحج</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/51944/" style="font-family:myfont2;font-size:20px;color:#555">اليابان تقدم لليمن منحة بقيمة 5 ملايين دولار</a>
				</div>
				
			</div>


</div>

<div style=" ">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/alhadathtoday" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>

<a class="twitter-timeline" href="https://twitter.com/alhadathJournal" data-widget-id="460660214866276352">Tweets by @alhadathJournal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>






	
</div>

<div style="margin-right:160px;margin-left:310px;">
<!-- <div style="margin:10px 0">{adbmain}</div> --><div style="">

<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0; padding-right:10px;">اليابان تقدم لليمن منحة بقيمة 5 ملايين دولار</h1>
</div>


<div id="news" style="">

  <div style="padding-bottom: 5px; width:500px; margin-bottom:10px">



    <img style='' src=/uploads/pics/1499466922.png width='685px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:500px;border-right:#A5A316  5px solid"></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#444; background:#efefef; font-size: 11px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">السبت 08 يوليو 2017 01:35 صباحاً</span>   الحدث - متابعات</div>


  <div id="subjectfont" style=" margin-bottom:30px;">
<div style="width:300px; float:right;margin-left:10px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alhadath_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="6502344744"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    <div class="entry-box clearfix">
<div class="entry-content">
<p dir="rtl"><span style="font-size: large;">أعلنت اليابان عن منحة لليمن بقيمة خمسة ملايين دولار لتقديم مساعدات غذائية عبر منظمات الامم المتحدة واللجنة الدولية للصليب الاحمر والمنظمات اليابانية غير الحكومية.</span></p>
<p dir="rtl"><span style="font-size: large;">&nbsp;</span></p>
<p dir="rtl"><span style="font-size: large;">وعبر وزير التخطيط والتعاون الدولي الدكتور محمد السعدي عن تقدير الحكومة للدعم الياباني لليمن .</span><span>&nbsp;</span></p>
<p>&nbsp;</p>
</div>
</div>
<div class="kopa-divider">&nbsp;</div>
 <div style="margin:10px 0;overflow: hidden;
">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>

<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d68e4347c8c5075"></script>
<!-- AddThis Button END -->
</div>
<div style="margin:10px 0"></div>

<div style="text-align:center">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Alhadt_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="3409277544"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="margin:5px 0">
   <div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="51944">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>







</div>

<div style="overflow:hidden;">
      <div class="page_banner_sidebar">المزيد من أخبار وتقارير</div>
<div style="padding-right:5px;">

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1499466262.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/51942/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">السعودية ترحّل نحو 19 ألف وافد مخالف</a>
        </div>
      </div>

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1499241832.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/51940/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">اعضاء المجلس السياسي الجنوبي يستعدون لأجتماع هو الأول منذ تشكيله بعدن</a>
        </div>
      </div>

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1499240435.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/51938/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">عالمة مصرية: نهر جوفي عملاق بالجوار.. مياهه تكفي 150 عاما!</a>
        </div>
      </div>

      
</div>
         
 <div style="clear:right"></div>   </div>

</div>

  </div>
    








<div style="clear:right"></div>
</div>



<div style="clear:right"></div>
<!-- <div style="margin:10px 0">{adamain}</div> -->
</div>
</div>

</div>


<div style="clear:both"></div>
<div style="background:#373736 url(/skins/public/images/footer.png) no-repeat center">
<div class="container" style="margin-right:120px;">


<div style=" clear:both !important"  class="container">

<div class="container" style="padding:10px;margin-right:120px;">

<!-- <div style="text-align:left;margin:10px 0">
<div>
<img src="/skins/public/images/icon5.png" alt=""> 
<img src="/skins/public/images/icon6.png" alt="">

<img src="/skins/public/images/icon7.png" alt=""> 
<img src="/skins/public/images/icon8.png" alt=""> 
</div>
</div> -->


<div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;margin-right:120px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">صحيفة الحدث</div>
    <ul>

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/video/">فيديو</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/writers/">كتابنا</a></li> 

</ul>



</div>



<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/57/">حوارات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/14/">منوعــات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/2/">إقتصـاد وتنمية</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/3/">حقوق وحريـات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/1/">أراء وأفكار</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/12/">أدب وثقـافة</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/51/">أخبار وتقارير</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/50/">يمنيون في المهجر</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/56/">وثائق وتحقيقات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/59/">أخبار محلية</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/19/">رياضة</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/58/">شؤون عربية ودولية</a> </div> <div>
</div>
</div></div>


<div  style="background:#706F6F;padding:10px;clear:both;">
  <div class="container" style="padding:5px; color:#fff; margin:0;">جميع الحقوق محفوظة لـ [صحيفة الحدث] &copy;2006 - 2017 | <a href="http://www.facebook.com/youtechnology">تصميم وتطوير YOU لتقنية المعلومات</a>  </div>  


</div>

</div>


</div>
</div>
</div>
</body>
</html>


<style type="text/css">
  
div.toolbar-wrapp{
    position: fixed;
    display: block;
    bottom: 10px;
    left: 20px;
}
div.sticky-toolbar{
    position: relative;
    bottom: 10px;
    padding: .1em;
    /*background-color: #8EC1DA;*/
    float: left;
    -webkit-border-radius: 0 .2em .2em 0;
    -moz-border-radius: 0 .2em .2em 0;
    border-radius: 0 .2em .2em 0;
}

div.sticky-toolbar ul li a{
display: block;
width: .8em;
margin: 0.2em;
line-height: 80%;
font-size: 2.2em;
text-align: center;
color: #fff;
background-color: #203149;
-webkit-border-radius: .1em;
-moz-border-radius: .1em;
border-radius: .1em;
-webkit-transition: all 0.1s ease-in-out;
-moz-transition: all 0.1s ease-in-out;
transition: all 0.1s ease-in-out;
-webkit-font-smoothing: antialiased;
}div.sticky-toolbar ul li a:hover{
background-color: #38485D;
}


#head-soc ul li {list-style :none; margin-top: 10px; }
#head-soc ul li a {text-indent: -9999px; font-size: 0; line-height: 0; overflow: hidden ; height: 32px; width: 32px ;border: 0;  background: url(/skins/public/images/social-media.png) no-repeat; display: block;}

#head-soc li#g a {background-position: 0px 0px;}
#head-soc li#g a:hover {background-position: 0px -32px;}

#head-soc li#rss a {background-position: -32px 0px;}
#head-soc li#rss a:hover {background-position: -32px -32px;}

#head-soc li#sub a {background-position: -64px 0px;}
#head-soc li#sub a:hover {background-position: -64px -32px;}

#head-soc li#fb a {background-position: -96px 0px;}
#head-soc li#fb a:hover {background-position: -96px -32px;}

#head-soc li#twit a {background-position: -128px 0px;}
#head-soc li#twit a:hover {background-position: -128px -32px;}

#head-soc li#li a {background-position: -160px 0px;}
#head-soc li#li a:hover {background-position: -160px -32px;}

#head-soc li#youtube a {background-position: -192px 0px;}
#head-soc li#youtube a:hover {background-position: -192px -32px;}
</style>




   <!-- Load javascripts at bottom, this will reduce page load time -->
    <!-- BEGIN CORE PLUGINS(REQUIRED FOR ALL PAGES) -->
    <!--[if lt IE 9]>
    <script src="/template_content_rtl/assets/plugins/respond.min.js"></script>  
    <![endif]-->  
    <script src="/template_content_rtl/assets/plugins/jquery-1.10.2.min.js" type="text/javascript"></script>
    <script src="/template_content_rtl/assets/plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
    <script src="/template_content_rtl/assets/plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>      
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/hover-dropdown.js"></script>
    <!-- END CORE PLUGINS -->


    <!-- BEGIN PAGE LEVEL JAVASCRIPTS(REQUIRED ONLY FOR CURRENT PAGE) -->
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/fancybox/source/jquery.fancybox.pack.js"></script>  
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/js/jquery.themepunch.plugins.min.js"></script>
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/js/jquery.themepunch.revolution.min.js"></script> 
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/bxslider/jquery.bxslider.min.js"></script>
    <script src="/template_content_rtl/assets/scripts/app.js"></script>
    <script src="/template_content_rtl/assets/scripts/index.js"></script>    




<!-- base theme css files -->
<link type="text/css" rel="stylesheet" href="/Yahoo-style-news-slider-for-jQuery-master/themes/base.css"/>
<!-- desired theme -->
<link type="text/css" rel="stylesheet" href="/Yahoo-style-news-slider-for-jQuery-master/themes/default/theme.css"/>




<!-- jquery itself -->
<!-- plugin -->
<script type="text/javascript" src="/Yahoo-style-news-slider-for-jQuery-master/jquery.accessible-news-slider.js"></script>


<script src="/jcobb-basic-jquery-slider-8ffe118/js/bjqs-1.3.min.js"></script>

<!-- Include the basic styles -->
<link type="text/css" rel="Stylesheet" href="/jcobb-basic-jquery-slider-8ffe118/bjqs.css" />




<script>

$(document).ready(function(){
    $.ajax({
      type : 'POST',
      url : '/widgets/breaknews/ajax.php',
      success : function(data){
        $('#resultbreaknews').html(data);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#resultbreaknews').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
      }
    });

    return false;
  
});


  jQuery.fn.liScroll = function(settings) {
    settings = jQuery.extend({
    travelocity: 0.07,
    rtl: false
    }, settings);   
    return this.each(function(){
        var c1='tickercontainer'+(settings.rtl?'_rtl':'');
        var c2='newsticker'+(settings.rtl?'_rtl':'');
        var $strip = jQuery(this);
        $strip.addClass(c2);
        $strip.show();
        var stripWidth = 0;
        var $mask = $strip.wrap("<div class='mask'></div>");
        var $tickercontainer = $strip.parent().wrap("<div class='"+c1+"'></div>");                
        var containerWidth = $strip.parent().parent().width();  //a.k.a. 'mask' width   
        $strip.find("li").each(function(i){
        stripWidth += jQuery(this, i).width();
        });
        $strip.width(stripWidth);
        var defTiming = stripWidth/settings.travelocity;
        var totalTravel = stripWidth+containerWidth;                
        function scrollnews(spazio, tempo, rtl){
          if(!rtl)
            $strip.animate({left: '-='+ spazio}, tempo, "linear", function(){$strip.css("left", containerWidth); scrollnews(totalTravel, defTiming, rtl);});
          else
            $strip.animate({right: '-='+ spazio}, tempo, "linear", function(){$strip.css("right", containerWidth); scrollnews(totalTravel, defTiming, rtl);});
        }
        scrollnews(totalTravel, defTiming, settings.rtl);       
        $strip.hover(function(){
        jQuery(this).stop();
        },
        function(){
        var offset = jQuery(this).offset();
        var residualSpace = offset.left + stripWidth;
        var residualTime = residualSpace/settings.travelocity;
        scrollnews(residualSpace, residualTime, settings.rtl);
        });     
    }); 
};

$(function(){
$("ul#ticker02").liScroll({travelocity: 0.05, rtl: true});
});
</script>


<script>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</script>


<script>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</script>


<script>
$('#myTab a').click(function (e) {
  e.preventDefault();
  $(this).tab('show');
})
$(document).ready(function(){
  $(".articleItem").hover(function(){
    $( this ).find( ".socialTools" ).css("visibility", "visible");
    },function(){
    $( this ).find( ".socialTools" ).css("visibility", "hidden");
  });
});


  $('ul.nav li.dropdown').hover(function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(500).slideDown(300);
}, function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(500).slideUp(300);
});
</script></script>




  <script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
  <script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
  <script type="text/javascript" src="/skins/public/js/jquery.aw-showcase.min.js"></script>
<script type="text/javascript"
  src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>







<script src="/skins/public/js/jquery.bxslider.min.js"></script>
<link href="/skins/public/css/jquery.bxslider.css" rel="stylesheet" />




<script type="text/javascript">


$(document).ready(function()
{
  try
  {
    var ticker_holder = $('.ticker-holder').get(0);
    var ticker_text = $('.ticker').get(0);
    var ticker_pos = ticker_text.parentNode.offsetWidth;

    var ticker_data = $(ticker_holder).html();
    $(ticker_text).parent().html('<marquee scrollamount="1" direction="right" scrolldelay="40">' + ticker_data + '</marquee>');

    $('#sub-nav').hover
    (
      function() { $('marquee', this).get(0).stop();  },
      function() { $('marquee', this).get(0).start(); }
    );

    
  }
  catch (o) {}
});

</script>








<script type="text/javascript">
$(document).ready(function(){
  $('#send').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#waiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/contact/ajax.php',
      data: data ,
      success : function(data){
        $('#waiting').hide(500);
        $('#result').html(data);
        if (data.error === true)
          $('#formwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#result').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#formwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
  $('#comsend').click(function() {
    

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#commentwaitings').show(500);
    $.ajax({
      type : 'POST',
      url : '/news/ajax.php',
      data: data ,
      success : function(data){
        $('#commentwaitings').hide(500);
        $('#commentresults').html(data);
        if (data.error === true)
          $('#formwrappers').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#commentresults').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#formwrappers') ; 
      }
    });

    return false;
  });
});













</script>







