<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
    <meta charset="utf-8" />
    <title>صحيفة الحدث | المخلافي يكشف عن اطروحات جديده لولد الشيخ على طريق السلام ولقاء مرتقب بين الرئيس هادي وولد الشيخ</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->
   <link href="/template_content_rtl/assets/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/plugins/bootstrap/css/bootstrap-rtl.min.css" rel="stylesheet" type="text/css"/>
   <!-- END GLOBAL MANDATORY STYLES -->
   <meta property="og:title" content="المخلافي يكشف عن اطروحات جديده لولد الشيخ على طريق السلام ولقاء مرتقب بين الرئيس هادي وولد الشيخ" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.alhadath-yemen.com/news/52159/" />
<meta property="og:image" content="/uploads/pics/1508397318.jpeg" />
<meta property="og:site_name" content="صحيفة الحدث">
<meta property="og:description" content="&nbsp;
أوضح &ldquo;المخلافي&rdquo; في تصريح لصحيفة &ldquo;الشرق الأوسط&rdquo;، إن الحكومة ستكتفي خلال الاجتماعات المرتقبة بالاستماع إلى أفكار ولد الشيخ، ثم تقرّر ما يمكن عمله.
وبين المخلافي إن ولد الشيخ سيلتقي في اجتماع آخر، مع الجانب السعودي، لافتاً إلى أن هذه الاجتماعات ستبحث ما سيطرحه">
   <!-- BEGIN PAGE LEVEL PLUGIN STYLES -->
   <link href="/template_content_rtl/assets/plugins/fancybox/source/jquery.fancybox.css" rel="stylesheet" />
   <link rel="stylesheet" href="/template_content_rtl/assets/plugins/revolution_slider/css/rs-style.css" media="screen">
   <link rel="stylesheet" href="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/css/settings.css" media="screen">
   <link href="/template_content_rtl/assets/plugins/bxslider/jquery.bxslider-rtl.css" rel="stylesheet" />
   <!-- END PAGE LEVEL PLUGIN STYLES -->

   <!-- BEGIN THEME STYLES -->
   <link href="/template_content_rtl/assets/css/style-metronic-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/style-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/themes/blue-rtl.css" rel="stylesheet" type="text/css" id="style_color"/>
   <link href="/template_content_rtl/assets/css/style-responsive-rtl.css" rel="stylesheet" type="text/css"/>
   <link href="/template_content_rtl/assets/css/custom-rtl.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->
    <link rel="shortcut icon" href="/favicon.ico" />

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50438664-1', 'alhadath-yemen.com');
  ga('send', 'pageview');

</script>



<style>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</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/alsjl_abroad_ad', [300, 300], 'div-gpt-ad-1400665965497-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="  background:#efefef ; background:#efefef ">

<div class="container" style="position:relative">
  <div style="position:fixed;width:150px; float:right;height:2000px;top:0px;background:#444 ;
   z-index:5000;
   -moz-box-shadow: -3px 3px 12px #444;
  -webkit-box-shadow: -3px 3px 12px #444;
  box-shadow: -3px 3px 12px #444;
  -ms-filter: "progid:DXImageTransform.Microsoft.Shadow(Strength=4, Direction=135, Color='#444444')";
  filter: progid:DXImageTransform.Microsoft.Shadow(Strength=4, Direction=135, Color='#444444');">
 <div style="margin:auto;text-align:center;margin:auto;margin-top:70px; ">
 <a href="/"><img src="/skins/public/images/H.png" width="130px" class="" alt=""></a>
<div style="">
<ul id="nav" >
<li class="dropdown"><a href="/" style=""  >الرئيسية</a></li>
<li class="dropdown"><a  href="/video/" style=""  >فيديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/51/"  style="">أخبار وتقارير
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508138784.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52128/">حاول إنقاذ إبنته فإبتلعه الموج معها .. تعرف على المأساة التي شهدتها «عدن» امس .</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508137412.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52125/">وزارة مالية الإنقلاب تحدد ما سيصرف للموظفين وتقر جدولا زمنيا للصرف وأسماء المؤسسات الحكومية (وثيقة )</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1507964778.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52118/">وثائق وكلكس تكشف بالاسم الشخص الذي اطلق النار على الشهيد ابراهيم الحمدي وشقيقه عبدالله ؟!</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1507963746.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52117/">غارات مكثفة لطيران التحالف العربي على مواقع الحوثيين وقوات صالح في عدة محافظات (رصد)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1507962491.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52114/">الأمم المتحدة تقول إن الكوليرا غزا 92% من مساحة اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1507962420.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52113/">بن دغر يوجه بمنع الاعتقالات إلا بأمر من النيابة</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/59/"  style="">أخبار محلية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508139202.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52129/">الصليب الأحمر: 63 طنا من الإمدادات الطبية وصلت اليمن هذا الأسبوع</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508138014.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52127/">تصعيد عسكري غير مسبوق بجهات القتال باليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508136944.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52124/">الأرصاد: تحذير هام لسكان هذه المناطق في اليمن "تفاصيل"</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508047506.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52123/">صحفي جنوبي موالي للمجلس الإنتقالي يعترف بهزيمة عيدروس في حشد الامس</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508047002.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52122/">قوات الأمن تلقي القبض على مسلحين يستقلون 9 سيارات في المهرة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508046027.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52121/">حكم حوثي بسجن أكبر مسؤول من حزب “صالح” في صنعاء</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/56/"  style="">وثائق وتحقيقات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1456089230.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50245/">عاجل :انفجارات عنيفة تهز العاصمة صنعاء "المواقع المستهدفة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1455604992.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50201/">الطاقة الشمسية تفتح نافذة ضوء في حياة اليمنيين</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1446280215.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49522/">فاهم – الحثيلي – الحمادي ) .. السوق السوداء للوقود بوصفه صناعة رسمية ضحيته المواطن - وثائق</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1444977343.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49419/">سري للغاية : وثائق عن مخطط أمريكي لاغتيالات بطائرات دون طيار في عدة دول على رأسها اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1438591370.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49018/">يمنيون مختفون قسرياً.. الحوثيون يكررون جرائم صالح بحق معارضيهم "تحقيق"</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1435139801.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48725/">وثيقة تبين الحركة الملاحية للسفن في ميناء الحديدة تؤكد افتعال الحوثيين للأزمات المعيشية بذريعة حصار بحري مزعوم</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/57/"  style="">حوارات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1442046745.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49247/">الحسن أبكر يتحدث عن معركة تحرير الجوف وعن الدور الإيراني في اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1431711310.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48382/">علي ناصر محمد: القيادة الفاشلة سبب وضع اليمن المأساوي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1419619007.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46528/">إيران تعلن عن تجريب طائرة "انتحارية" من دون طيار</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1417581980.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46234/">في أول حوار صحفي معه رئيس الوزراء بحاح :التاريخ لن يغفر للانقلابيين ..و سأضع الشعب في حقيقة ما يحدث والامن من اولوياتنا</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1417458055.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46208/">الممثل المقيم للمفوضية السامية للأمم المتحدة  لشؤون اللاجئين: ينتقد رفض الامن القومي اليمني تجديد بطائق اللاجئين المقيمين في اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1416983300.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/46146/">ماهيا رؤية صالح للاحداث وعرض اماراتي لخروجه من اليمن ..نص حواره مع CBC</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/58/"  style="">شؤون عربية ودولية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1507962578.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52115/">السعودية ترسل وحدات من الحرس الوطني معززة بطائرات حديثة إلى الحدود مع اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1507918649.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52107/">ترامب يرفض التصديق على التزام إيران بالاتفاق النووي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1507281963.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52098/">المانيا تنقل قواتها من قاعدة "إنجرليك" التركية الى الأردن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1503588187.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52040/">اليمن يطالب الجامعة العربية بعقد اجتماع طارئ لبحث الأوضاع الصحية</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1503345383.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52021/">لافروف: موسكو والقاهرة معنيتان بوقف إراقة الدماء في اليمن</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1501273810.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51986/">الخزانة الأمريكية تفرض عقوبات جديدة على شركات إيرانية</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/50/"  style="">يمنيون في المهجر
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1500653268.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51975/">السفارة والطلاب اليمنيين في ماليزيا يشاركون في المهرجان الثقافي العالمي بجامعة بتروناس</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1483468397.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51100/">طلاب اليمن في الهند ينفذون وقفة احتجاجية تنديدا بتوقف مستحقاتهم المالية</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1481044017.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50957/">اتحاد الطلبة اليمنيون في ماليزيا واللجنة المنظمة تعلن تعليقها للاعتصام</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1479911492.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50875/">طلابنا في 3 دول يقيمون وقفه احتجاجيه ويصدرون بيانا مشتركا للمطالبه باستحقاقاتهم الماليه</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1476275867.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50723/">طلابنا في موسكو يستئنفون إعتصامهم المفتوح وموقع الحدث ينشر بيان خاصاً لهم</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1432150924.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/48449/">طلاب اليمن في الجزائر يحتجون على اقتطاع مستحقاتهم من قبل السفارة وتأخير صرفها</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="">أدب وثقـافة
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490780139.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51525/">بالصور وليد الشامي يطلق ألبومه زمن آدم  بـ 16 أغنية جديدة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1453653767.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/50046/">"عصافير في صدري  ويأبى أن يكون قفصًا"</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1450465724.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49837/">لهذه الأسباب قال بيتهوفن على فراش وفاته: لقد فعلتُها.. لقد فعلتها</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1450463951.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49835/">الفنانة اليمنية بلقيس فتحي تطلب الطلاق بسبب الخيانة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1449836677.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49756/">بالصورة : يمنية تفوز بلقب افضل مغنية في الشرق الاوسط</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1448129392.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/49615/">قلبي في عذابه تعب!!</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="">حقوق وحريـات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1506718758.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52086/">نساء خالدات : اللواء الركن ...كلثوم عسيري تطالب بتسليم رواتبها</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1506516612.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52080/">لطيفة الشعلان.. أول سعودية تحصل على موقف سيارة باسمها (صورة)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1501531615.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52000/">شاهد بالفيديو.. إعدام مغتصب الطفلة ”رنا“ بصنعاء في ساحة عامة</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1499981307.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51955/">المحكمة الأوروبية تقر حظر النقاب بالأماكن العامة في بلجيكا</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1498502837.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51921/">القبض على قاتل مديرة مدرسة دبي اﻻ‌هلية في مدينة تعز</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497384982.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51876/">نقابة الصحفيين تطالب الحكومة صرف رواتب المفصولين من «سبأ»</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="">إقتصـاد وتنمية
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1503586854.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52037/">تحت وطأة الأزمة.. بنوك قطر تلجأ لآسيا وأوروبا لتأمين التمويل</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1500400444.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51967/">النفط يرتفع مع امتصاص قوة الطلب لوفرة المعروض</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497824732.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51896/">الحكومة اليمنية تضخ عملة مطبوعة جديدة فئة (500 ريال) للاسواق (صور)</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497773275.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51892/">تباين أداء البورصات العربية في تداولات الأسبوع الماضي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497049990.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51863/">الدولار يرتفع مع هبوط الاسترليني بعد نتائج انتخابات بريطانيا</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1492170711.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51628/">الذهب يستقر قرب أعلى مستوى في 5 أشهر ويتجه لأفضل أداء أسبوعي في عام</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/14/"  style="">منوعــات
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1508139274.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52130/">حقنة للمخ تُعالج السكري نهائياً</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1504425406.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52049/">أميرة يابانية تتزوج شابًا من العامة وتترك العائلة الإمبراطورية‎</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1501532021.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/52001/">فكلي يمني : ’’الليلة’’ اول ليالي نجم سهيل وهذا ما سوف يحدث فيها</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1501529783.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51996/">فريدة عثمان.. السباحة المصرية التي دخلت التاريخ</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1498594116.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51925/">تقنية جديدة لعلاج مرضى السرطان دون استخدام الجراحة أو الكيماوي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1497384046.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51873/">باحثون يكتشفون مادة زيتية تُساعد النساء العقيمات على الحمل</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/19/"  style="">رياضة
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#444">
    <div style="Background:#222 " class="container">
      <div class="container">
<div style="overflow:hiddden"><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1498851508.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51931/">بعد 20 عاما صداقة .. ميسي يتزوج بحبه الأول وأم أولاده</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496698141.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51826/">استبعاد خمسة لاعبين من قائمة المنتخب الوطني لكرة القدم ..اسماء</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1496697276.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51821/">غدا الثلاثاء.. منتخبنا الوطني يواجه الداخلية في مصر</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1493841496.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51679/">ريال مدريد مهدد بالعقاب من الاتحاد الأوروبي</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490870014.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51533/">البرتغال تقبض على خمسة لاعبين.. تعرف على السبب</a></div><div class=" " style="padding:5px; height:60px; margin:5px 0; width:360px; float:right; ">
				<div style="width:50px; height:50px; float:right; margin-left:10px;">
				<img src="/timthumb.php?src=//uploads/pics/1490779530.jpeg&w=50&h=50&zc=0&f=2"  />
				</div>
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/51521/">المنتخب الوطني يتغلب على طاجكستان بهدفين لهدف</a></div></div></div>
      </div>
    </ul>

  </li> 
	





	<!-- <li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>







</div>
</div>
</div>
</div>


<div style="">
<div   style="background:#444">

</div>
<div class="container" style="text-align: right;position: relative;">


<div style="position: absolute; text-align:left;left:20px;top:5px;z-index: 555555;">


<a target="_blank" href="http://www.facebook.com/alhadathtoday"><img src="/skins/public/images/fbIcon1.png" alt=""></a>
<a target="_blank" href="https://plus.google.com/u/0/+Alhadath-yemen"><img src="/skins/public/images/GooIcon1.png" alt=""></a>
<a target="_blank" href="/rsslinks/"><img src="/skins/public/images/RSSIcon1.png" alt=""></a>
<a target="_blank" href="https://twitter.com/alhadathJournal"><img src="/skins/public/images/TIcon1.png" alt=""></a>


</div>
<div style="margin:auto;position:relative">
<div style="position:absolute;top:100px; left:20px"><a href="http://www.artexyemen.com/">

<object width="468" height="60">
   <param name="movie" value="/adv/468 x 60-all products.swf">
   <embed src="/adv/468 x 60-all products.swf" width="468" height="60">
   </embed>
</object>
</a></div>
  <img src="/skins/public/images/header.png" width="1150px" height="" style=""  alt="">
</div>
</div>
</div>


</div>

<div style="">




<div class="container" style="">
<div id="resultbreaknews" style="margin-right:160px;">
 
</div>





<ul id="ticker02" >
	
    <li class=""><a href="/news/52159/" style="color:#fff; text-decoration:none; font-size:15px;">المخلافي يكشف عن اطروحات جديده لولد الشيخ على طريق السلام ولقاء مرتقب بين الرئيس هادي وولد الشيخ</a></li>
	
    <li class=""><a href="/news/52157/" style="color:#fff; text-decoration:none; font-size:15px;">أسعار بيع وشراء العملات الأجنبية في محلات الصرافة اليمنية اليوم الخميس 19 / أكتوبر/2017</a></li>
	
    <li class=""><a href="/news/52156/" style="color:#fff; text-decoration:none; font-size:15px;">منظمات دولية تعلن التعامل بسعر هذا الصرف الجديد للريال اليمني أمام الدولار</a></li>
	
    <li class=""><a href="/news/52155/" style="color:#fff; text-decoration:none; font-size:15px;">طيران التحالف يشن قصفا مكثفا على مواقع  للحوثيين في صعدة</a></li>
	
    <li class=""><a href="/news/52154/" style="color:#fff; text-decoration:none; font-size:15px;">الولايات المتحدة الأمريكية تستأنف منح التأشيرات لليمنيين ومواطني 5 دول أخرى بعد قرار الحظر</a></li>
	
</ul>
</div>
<div style="margin-top:5px;" class="container">

</div>
<div class="container"  style="">

<div style="margin-right:160px;">
<div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a href="/" class="bread_crump_first" style="color:#444" >الرئيسية</a> <img src="/skins/public/images/Rew-arrows.png" width="10px" /> <a style="color:#444" href="/catshow/59/" class="bread_crump_third" >أخبار محلية</a> <img src="/skins/public/images/Rew-arrows.png" width="10px" /> <a style="color:#444" href="/" class="bread_crump_last" >المخلافي يكشف عن اطروحات جديده لولد الشيخ على طريق السلام ولقاء مرتقب بين الرئيس هادي وولد الشيخ</a></div>

<div class="page_banner">أخبار محلية</div>
</div>

<div style="	" class="">
<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; padding-right:3px; margin-right:3px  ">

<a href="https://plus.google.com/+Alhadath-yemen" rel="publisher" style="text-align:center">Google+</a>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alhadath_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="9595411945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div>
  <a href="http://www.facebook.com/SabafonTelecom">
  <img src="/adv/image1.gif" alt=""></a>
</div>





<div style="margin:5px 0"><a href="http://m.alhadath-yemen.com/"><img src="/adv/mobilead.png" alt=""></a></div>
	
	<div style="">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/700/" style=" color:#333 ;">ياسين التميمي</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/1508396565.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/52158/" style="font-family:myfont2;font-size:15px;color:#fff">هل يمضي التحالف في دعم الانفصال؟</a>

<div class="excerpt" style="font-size:12px;color:#fff">يبدو أن أبو ظبي بدعم من الرياض تمضي دون أي اكتراث في خطتها لتفكيك اليمن، عبر تكريس سلطة موازية في المحافظات</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/40/" style=" color:#333 ;">عبد الرحمن الراشد</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/23-08-10-916529977.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/52147/" style="font-family:myfont2;font-size:15px;color:#fff">التكتل الجديد ضد طهران</a>

<div class="excerpt" style="font-size:12px;color:#fff">الحقيقة فاجأتنا التحولات بسرعتها. فمنذ إعلان واشنطن قرارها ضد حكومة إيران، بدلت بريطانيا وألمانيا موقفهما،</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/502/" style=" color:#333 ;">د محمد جميح</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/24-05-12-436828230.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/52145/" style="font-family:myfont2;font-size:15px;color:#fff">ملاحظات حول ما جرى في مأرب اليوم</a>

<div class="excerpt" style="font-size:12px;color:#fff">قتيلان في مأرب: واحد من الأمن والآخر من المحتجين، الذين تجمعوا اليوم أمام مبنى المحافظة احتجاجاً على بعض</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/40/" style=" color:#333 ;">عبد الرحمن الراشد</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/23-08-10-916529977.jpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/52057/" style="font-family:myfont2;font-size:15px;color:#fff">هل يتخلى صالح عن الحوثي؟</a>

<div class="excerpt" style="font-size:12px;color:#fff">عن مواجهة الحوثيين الموعودة في صنعاء، يقول مسؤول الدعاية والإعلام في فريق الرئيس اليمني السابق علي عبد الله</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/311/" style=" color:#333 ;">د.ياسين سعيد نعمان</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/24-07-11-772152795.pjpeg&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/52025/" style="font-family:myfont2;font-size:15px;color:#fff">حماقة المنتقم</a>

<div class="excerpt" style="font-size:12px;color:#fff">
لم يعد أمام صالح من شيء يعمله إزاء تضييق الخناق عليه من قبل حليفه الحوثي سوى الكلام .. الكلام وحده ، وليس أكثر</div>
</div>
<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px dotted #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/613/" style=" color:#333 ;">خالد الرويشان</a></div>
<div style="width:80px; height:105px;  float:left; margin:3px; border:4px solid red; margin-right:5px; ">
<img src="/timthumb.php?src=/uploads/pics/&w=70&h=96"   /></div>
<div style="padding: 5px; background:#555; float:right;width:190px;height:105px">
<a href="/news/52018/" style="font-family:myfont2;font-size:15px;color:#fff">سفارة أمْ قسم شرطة!</a>

<div class="excerpt" style="font-size:12px;color:#fff">سفارتنا في موسكو تأمر باعتقال الطلبة اليمنيين!ماهي علامة الديبلوماسي الفاشل؟أن يصبح شرطيًاويعتقل</div>
</div>
<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a   href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div>
	<div style="position:relative; background:#efefef">
<div class="page_banner_sidebar" style="margin-bottom:10px;">آخر الأخبار</div>


<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/52159/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1508397318.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">المخلافي يكشف عن اطروحات جديده لولد الشيخ على طريق السلام ولقاء مرتقب بين الرئيس هادي وولد الشيخ</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/52157/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1508396428.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">أسعار بيع وشراء العملات الأجنبية في محلات الصرافة اليمنية اليوم الخميس 19 / أكتوبر/2017</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/52156/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1508396128.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">منظمات دولية تعلن التعامل بسعر هذا الصرف الجديد للريال اليمني أمام الدولار</div>
</a>
</div>



<div class="" style="position: relative; margin-bottom:10px; padding-bottom:10px; border-right: solid #ccc 5px;
padding-right: 10px;">
<a href="/news/52155/"  style="text-decoration: none ; text-align:center; width:300px; ">
<img  src="/timthumb.php?src=//uploads/pics/1508395999.jpeg&w=280&h=150" border="0" style="" style="margin-bottom:10px;" />
<div style="font-family:myfont2;font-size:20px;  !important;right:20px;color:#333;text-align:right; ">طيران التحالف يشن قصفا مكثفا على مواقع  للحوثيين في صعدة</div>
</a>
</div>



</div>


<div style="position:relative;margin-top:10px; background:#efefef">
<div class="page_banner_sidebar">اختيارات القراء  </div>






		<div id="" style="">
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/52140/" style="font-family:myfont2;font-size:20px;color:#555">في مقابلة له: صالح يؤكد عن ترتيبات تتم لخروجه من اليمن إلى روسيا.</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/52141/" style="font-family:myfont2;font-size:20px;color:#555">معارك طاحنة على الحدود وسقوط عدد من القتلى والجرحى</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/52148/" style="font-family:myfont2;font-size:20px;color:#555">”نايف البكري”هناك من يريد لعدن أن يُقتّل رموزها ويبعد مصلحيها من خلال استهداف ممنهج لقياداتها المجتمعية المؤثرة</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/52142/" style="font-family:myfont2;font-size:20px;color:#555">لوقف الاعتداءات والبسط العشوائي جامعة عدن تقرر الترافع أمام القضاء لاسترجاع أراضيها المنهوبة</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/52143/" style="font-family:myfont2;font-size:20px;color:#555">مؤسسة حضرموت للاختراع والتقدم العلمي في زيارة استطلاعية لمدارس النجاح الأهلية بتريم</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/52150/" style="font-family:myfont2;font-size:20px;color:#555">مظاهرة يمنية تجتاح واشنطن وتصل إلى امام البيت الأبيض (فيديو)</a>
				</div>
				
				<div class="articlesTitle" style="padding:10px 5px; border-bottom:1px dashed #ccc; border-right: solid #ccc 5px;
padding-right: 10px; margin:5px 0">
                   <div style="font-family:myfont2; font-size:20px; color:#999"> </div>
					<a href="/news/52149/" style="font-family:myfont2;font-size:20px;color:#555">الحكومة الصينية تعفي اليمن من الديون المقدرة بأكثر من 700 مليون يوان</a>
				</div>
				
			</div>


</div>

<div style=" ">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/alhadathtoday" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>

<a class="twitter-timeline" href="https://twitter.com/alhadathJournal" data-widget-id="460660214866276352">Tweets by @alhadathJournal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>






	
</div>

<div style="margin-right:160px;margin-left:310px;">
<!-- <div style="margin:10px 0">{adbmain}</div> --><div style="">

<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0; padding-right:10px;">المخلافي يكشف عن اطروحات جديده لولد الشيخ على طريق السلام ولقاء مرتقب بين الرئيس هادي وولد الشيخ</h1>
</div>


<div id="news" style="">

  <div style="padding-bottom: 5px; width:500px; margin-bottom:10px">



    <img style='' src=/uploads/pics/1508397318.jpeg width='685px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:500px;border-right:#A5A316  5px solid"></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#444; background:#efefef; font-size: 11px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">الخميس 19 أكتوبر 2017 10:09 صباحاً</span>   الحدث - متابعات</div>


  <div id="subjectfont" style=" margin-bottom:30px;">
<div style="width:300px; float:right;margin-left:10px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alhadath_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="6502344744"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    <p><span style="font-size: large;">&nbsp;</span></p>
<p><span style="font-size: large;">أوضح &ldquo;المخلافي&rdquo; في تصريح لصحيفة &ldquo;الشرق الأوسط&rdquo;، إن الحكومة ستكتفي خلال الاجتماعات المرتقبة بالاستماع إلى أفكار ولد الشيخ، ثم تقرّر ما يمكن عمله.</span></p>
<p><span style="font-size: large;">وبين المخلافي إن ولد الشيخ سيلتقي في اجتماع آخر، مع الجانب السعودي، لافتاً إلى أن هذه الاجتماعات ستبحث ما سيطرحه ولد الشيخ من حلول للأزمة في اليمن.</span></p>
<p><span style="font-size: large;">وأضاف المخلافي أن الحكومة اليمنية ليس لديها ما تثيره خلال هذا اللقاء الذي سيعقد بعد عدة أيام من إعلان المبادرة الجديدة في اليمن،مشيرا إلى أن الجانب الحكومي سيستمع لما يقدمه ولد الشيخ من معلومات ومحاور، ومن ثم سترى الحكومة ما يمكن عمله.</span></p>
<p><span style="font-size: large;">وقال المخلافي إنه من الصعب تحديد ما يمكن طرحه من قبل ولد الشيخ من محاور حول مبادرته الجديدة، إذ لم تتلقَ الحكومة اليمنية خلال الأيام الماضية وحتى الآن أي رسالة من الهيئة الدولية تتعلق بهذا الجانب: &laquo;لذا فهي ستنتظر قدوم ولد الشيخ يوم السبت المقبل وسنستمع لما سيطرحه&raquo;.</span></p>
<p><span style="font-size: large;">ويبدو أن نسبة التفاؤل لدى المجتمع اليمني والنخب السياسية تضاءلت تدريجيا بعد فشل كثير من المبادرات والاقتراحات التي طرحت لحل الأزمة عبر القنوات السياسية والمنظمات الدولية، والتي كان آخرها فشل اقتراح إدارة ميناء الحديدة وتسليم أجور العاملين في المدينة، وفك الحصار عن تعز، بهدف بناء الثقة والعودة للمفاوضات السياسية، وقد طرح في وقت سابق من قبل المبعوث الأممي.</span></p>
<p><span style="font-size: large;">وما زاد الأمر ضبابية حول هذه المبادرة، هو عدم الإفصاح عنها بشكل مفصل للرأي العام والمجتمع الدولي، بما في ذلك الحكومة الشرعية، التي تجهل خطوط العودة إلى طاولة المفاوضات، ومدى القوة التي يمتلكها ولد الشيخ للضغط على الانقلابيين للقبول بالمقترح الجديد في حال وافقت عليه الحكومة اليمنية.</span></p>
 <div style="margin:10px 0;overflow: hidden;
">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>

<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d68e4347c8c5075"></script>
<!-- AddThis Button END -->
</div>
<div style="margin:10px 0"></div>

<div style="text-align:center">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Alhadt_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3983320291394365"
     data-ad-slot="3409277544"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="margin:5px 0">
   <div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="52159">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>







</div>

<div style="overflow:hidden;">
      <div class="page_banner_sidebar">المزيد من أخبار محلية</div>
<div style="padding-right:5px;">

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1508396428.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/52157/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">أسعار بيع وشراء العملات الأجنبية في محلات الصرافة اليمنية اليوم الخميس 19 / أكتوبر/2017</a>
        </div>
      </div>

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1508396128.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/52156/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">منظمات دولية تعلن التعامل بسعر هذا الصرف الجديد للريال اليمني أمام الدولار</a>
        </div>
      </div>

      

      <div class="" style="padding: 2px; padding-bottom:10px;  float:right; width:195px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="/timthumb.php?src=/uploads/pics/1508395999.jpeg&w=195&h=100&f=2"  alt=""></div>
      <div style="border-right: solid #ccc 5px;
padding-right: 10px;">
        <a href="/news/52155/" style="font-family:myfont2;color:#0F184D; font-size:15px; line-height:18px;">طيران التحالف يشن قصفا مكثفا على مواقع  للحوثيين في صعدة</a>
        </div>
      </div>

      
</div>
         
 <div style="clear:right"></div>   </div>

</div>

  </div>
    








<div style="clear:right"></div>
</div>



<div style="clear:right"></div>
<!-- <div style="margin:10px 0">{adamain}</div> -->
</div>
</div>

</div>


<div style="clear:both"></div>
<div style="background:#373736 url(/skins/public/images/footer.png) no-repeat center">
<div class="container" style="margin-right:120px;">


<div style=" clear:both !important"  class="container">

<div class="container" style="padding:10px;margin-right:120px;">

<!-- <div style="text-align:left;margin:10px 0">
<div>
<img src="/skins/public/images/icon5.png" alt=""> 
<img src="/skins/public/images/icon6.png" alt="">

<img src="/skins/public/images/icon7.png" alt=""> 
<img src="/skins/public/images/icon8.png" alt=""> 
</div>
</div> -->


<div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;margin-right:120px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">صحيفة الحدث</div>
    <ul>

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/video/">فيديو</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#888; " href="/writers/">كتابنا</a></li> 

</ul>



</div>



<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/57/">حوارات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/14/">منوعــات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/2/">إقتصـاد وتنمية</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/3/">حقوق وحريـات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/1/">أراء وأفكار</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/12/">أدب وثقـافة</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/51/">أخبار وتقارير</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/50/">يمنيون في المهجر</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/56/">وثائق وتحقيقات</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/59/">أخبار محلية</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/19/">رياضة</a> </div>  <div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#888;font-size:13px;" href="/catshow/58/">شؤون عربية ودولية</a> </div> <div>
</div>
</div></div>


<div  style="background:#706F6F;padding:10px;clear:both;">
  <div class="container" style="padding:5px; color:#fff; margin:0;">جميع الحقوق محفوظة لـ [صحيفة الحدث] &copy;2006 - 2017 | <a href="http://www.facebook.com/youtechnology">تصميم وتطوير YOU لتقنية المعلومات</a>  </div>  


</div>

</div>


</div>
</div>
</div>
</body>
</html>


<style type="text/css">
  
div.toolbar-wrapp{
    position: fixed;
    display: block;
    bottom: 10px;
    left: 20px;
}
div.sticky-toolbar{
    position: relative;
    bottom: 10px;
    padding: .1em;
    /*background-color: #8EC1DA;*/
    float: left;
    -webkit-border-radius: 0 .2em .2em 0;
    -moz-border-radius: 0 .2em .2em 0;
    border-radius: 0 .2em .2em 0;
}

div.sticky-toolbar ul li a{
display: block;
width: .8em;
margin: 0.2em;
line-height: 80%;
font-size: 2.2em;
text-align: center;
color: #fff;
background-color: #203149;
-webkit-border-radius: .1em;
-moz-border-radius: .1em;
border-radius: .1em;
-webkit-transition: all 0.1s ease-in-out;
-moz-transition: all 0.1s ease-in-out;
transition: all 0.1s ease-in-out;
-webkit-font-smoothing: antialiased;
}div.sticky-toolbar ul li a:hover{
background-color: #38485D;
}


#head-soc ul li {list-style :none; margin-top: 10px; }
#head-soc ul li a {text-indent: -9999px; font-size: 0; line-height: 0; overflow: hidden ; height: 32px; width: 32px ;border: 0;  background: url(/skins/public/images/social-media.png) no-repeat; display: block;}

#head-soc li#g a {background-position: 0px 0px;}
#head-soc li#g a:hover {background-position: 0px -32px;}

#head-soc li#rss a {background-position: -32px 0px;}
#head-soc li#rss a:hover {background-position: -32px -32px;}

#head-soc li#sub a {background-position: -64px 0px;}
#head-soc li#sub a:hover {background-position: -64px -32px;}

#head-soc li#fb a {background-position: -96px 0px;}
#head-soc li#fb a:hover {background-position: -96px -32px;}

#head-soc li#twit a {background-position: -128px 0px;}
#head-soc li#twit a:hover {background-position: -128px -32px;}

#head-soc li#li a {background-position: -160px 0px;}
#head-soc li#li a:hover {background-position: -160px -32px;}

#head-soc li#youtube a {background-position: -192px 0px;}
#head-soc li#youtube a:hover {background-position: -192px -32px;}
</style>




   <!-- Load javascripts at bottom, this will reduce page load time -->
    <!-- BEGIN CORE PLUGINS(REQUIRED FOR ALL PAGES) -->
    <!--[if lt IE 9]>
    <script src="/template_content_rtl/assets/plugins/respond.min.js"></script>  
    <![endif]-->  
    <script src="/template_content_rtl/assets/plugins/jquery-1.10.2.min.js" type="text/javascript"></script>
    <script src="/template_content_rtl/assets/plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
    <script src="/template_content_rtl/assets/plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>      
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/hover-dropdown.js"></script>
    <!-- END CORE PLUGINS -->


    <!-- BEGIN PAGE LEVEL JAVASCRIPTS(REQUIRED ONLY FOR CURRENT PAGE) -->
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/fancybox/source/jquery.fancybox.pack.js"></script>  
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/js/jquery.themepunch.plugins.min.js"></script>
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/revolution_slider/rs-plugin/js/jquery.themepunch.revolution.min.js"></script> 
    <script type="text/javascript" src="/template_content_rtl/assets/plugins/bxslider/jquery.bxslider.min.js"></script>
    <script src="/template_content_rtl/assets/scripts/app.js"></script>
    <script src="/template_content_rtl/assets/scripts/index.js"></script>    




<!-- base theme css files -->
<link type="text/css" rel="stylesheet" href="/Yahoo-style-news-slider-for-jQuery-master/themes/base.css"/>
<!-- desired theme -->
<link type="text/css" rel="stylesheet" href="/Yahoo-style-news-slider-for-jQuery-master/themes/default/theme.css"/>




<!-- jquery itself -->
<!-- plugin -->
<script type="text/javascript" src="/Yahoo-style-news-slider-for-jQuery-master/jquery.accessible-news-slider.js"></script>


<script src="/jcobb-basic-jquery-slider-8ffe118/js/bjqs-1.3.min.js"></script>

<!-- Include the basic styles -->
<link type="text/css" rel="Stylesheet" href="/jcobb-basic-jquery-slider-8ffe118/bjqs.css" />




<script>

$(document).ready(function(){
    $.ajax({
      type : 'POST',
      url : '/widgets/breaknews/ajax.php',
      success : function(data){
        $('#resultbreaknews').html(data);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#resultbreaknews').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
      }
    });

    return false;
  
});


  jQuery.fn.liScroll = function(settings) {
    settings = jQuery.extend({
    travelocity: 0.07,
    rtl: false
    }, settings);   
    return this.each(function(){
        var c1='tickercontainer'+(settings.rtl?'_rtl':'');
        var c2='newsticker'+(settings.rtl?'_rtl':'');
        var $strip = jQuery(this);
        $strip.addClass(c2);
        $strip.show();
        var stripWidth = 0;
        var $mask = $strip.wrap("<div class='mask'></div>");
        var $tickercontainer = $strip.parent().wrap("<div class='"+c1+"'></div>");                
        var containerWidth = $strip.parent().parent().width();  //a.k.a. 'mask' width   
        $strip.find("li").each(function(i){
        stripWidth += jQuery(this, i).width();
        });
        $strip.width(stripWidth);
        var defTiming = stripWidth/settings.travelocity;
        var totalTravel = stripWidth+containerWidth;                
        function scrollnews(spazio, tempo, rtl){
          if(!rtl)
            $strip.animate({left: '-='+ spazio}, tempo, "linear", function(){$strip.css("left", containerWidth); scrollnews(totalTravel, defTiming, rtl);});
          else
            $strip.animate({right: '-='+ spazio}, tempo, "linear", function(){$strip.css("right", containerWidth); scrollnews(totalTravel, defTiming, rtl);});
        }
        scrollnews(totalTravel, defTiming, settings.rtl);       
        $strip.hover(function(){
        jQuery(this).stop();
        },
        function(){
        var offset = jQuery(this).offset();
        var residualSpace = offset.left + stripWidth;
        var residualTime = residualSpace/settings.travelocity;
        scrollnews(residualSpace, residualTime, settings.rtl);
        });     
    }); 
};

$(function(){
$("ul#ticker02").liScroll({travelocity: 0.05, rtl: true});
});
</script>


<script>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</script>


<script>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</script>


<script>
$('#myTab a').click(function (e) {
  e.preventDefault();
  $(this).tab('show');
})
$(document).ready(function(){
  $(".articleItem").hover(function(){
    $( this ).find( ".socialTools" ).css("visibility", "visible");
    },function(){
    $( this ).find( ".socialTools" ).css("visibility", "hidden");
  });
});


  $('ul.nav li.dropdown').hover(function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(500).slideDown(300);
}, function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(500).slideUp(300);
});
</script></script>




  <script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.datepicker.js"></script>
  <script type="text/javascript" src="/skins/public/js/jquery/development-bundle/ui/jquery.ui.tabs.js"></script>
  <script type="text/javascript" src="/skins/public/js/jquery.aw-showcase.min.js"></script>
<script type="text/javascript"
  src="/skins/public/js/jquery/development-bundle/ui/i18n/jquery.ui.datepicker-ar-DZ.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.aw-showcase.min.js"></script>
<script type="text/javascript" src="/skins/public/js/script.js"></script>
<script type="text/javascript" src="/skins/public/js/jquery.ticker.js"></script>







<script src="/skins/public/js/jquery.bxslider.min.js"></script>
<link href="/skins/public/css/jquery.bxslider.css" rel="stylesheet" />




<script type="text/javascript">


$(document).ready(function()
{
  try
  {
    var ticker_holder = $('.ticker-holder').get(0);
    var ticker_text = $('.ticker').get(0);
    var ticker_pos = ticker_text.parentNode.offsetWidth;

    var ticker_data = $(ticker_holder).html();
    $(ticker_text).parent().html('<marquee scrollamount="1" direction="right" scrolldelay="40">' + ticker_data + '</marquee>');

    $('#sub-nav').hover
    (
      function() { $('marquee', this).get(0).stop();  },
      function() { $('marquee', this).get(0).start(); }
    );

    
  }
  catch (o) {}
});

</script>








<script type="text/javascript">
$(document).ready(function(){
  $('#send').click(function() {

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#waiting').show(500);
    $.ajax({
      type : 'POST',
      url : '/contact/ajax.php',
      data: data ,
      success : function(data){
        $('#waiting').hide(500);
        $('#result').html(data);
        if (data.error === true)
          $('#formwrapper').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#result').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#formwrapper') ; 
      }
    });

    return false;
  });
});
</script>


<script type="text/javascript">
$(document).ready(function(){
  $('#comsend').click(function() {
    

        formname = $(this).closest('form').attr('id');
    data = getquerystring(formname);
    $('button').attr('disabled', true);
        $('button').addClass('buttondisabled');
    $('#commentwaitings').show(500);
    $.ajax({
      type : 'POST',
      url : '/news/ajax.php',
      data: data ,
      success : function(data){
        $('#commentwaitings').hide(500);
        $('#commentresults').html(data);
        if (data.error === true)
          $('#formwrappers').show(500);
      },
      error : function(XMLHttpRequest, textStatus, errorThrown) {
        $('#commentresults').removeClass().addClass('error') 
          .text('هناك خطأ ما حاول مرة أخرى.') ; 
        $('#formwrappers') ; 
      }
    });

    return false;
  });
});













</script>







